<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <title>PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021 &#8211; Agência de Notícias São Joaquim Online</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?fit=1280%2C960&ssl=1" /><meta name="author" content="coutinhoclimaterra">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021" href="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c0e22ace0ad93885c97329a4c48d73b1' href='https://saojoaquimonline.com.br/_static/??-eJyNkdFOwzAMRX+IzFCJiRfEp6AssTpTJ45iZ6V/T7qNBypQeYlurHOvnXgujnLgFlEhqEIkNTixhMkxnaqvC6gtjIdE+dCBh7m4INkwG6TmCreRssJcgiQ9wwVzlAq+mSRvRgEMP80ljOTdTHFEc9e8W7d7ZWW24d/JH2jFhwmSxLbamKZ+3mb6w2LRZZyV0QzrLtoHL6Id7Do1NnKl1bXyf2eSE/EOv32Hnn3F6GNcrpLyuOd874sClUCeHcso+uPy24K2CeuX3/WKvqXXp+MwvDw+D8fhCz9HxwY=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700&#038;ver=10.4' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/376402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1zV0' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2021%2F06%2F04%2Fprevisao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2021%2F06%2F04%2Fprevisao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>	<style>
	.bpdf_wrapper {
		min-width: 320px;
	}
	@media only screen and (max-width: 600px) {
	  .bpdf_wrapper iframe {
		height: 500px;
	  }
	}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"c4af6b3f88","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"c4af6b3f88","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":376402};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7761788997034355","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
</script>
<!-- End Google Tag Manager -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021" />
<meta property="og:url" content="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/" />
<meta property="og:description" content="PRÓXIMA ATUALIZAÇÃO NA SEGUNDA-FEIRA.  &nbsp; PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021 &nbsp;   (AGROMETEORLOGIA). INFORMAÇÕES BEM DETALHADAS E SEM CUSTO, APENAS A INSCRIÇÃO NO CANAL. …" />
<meta property="article:published_time" content="2021-06-04T21:22:08+00:00" />
<meta property="article:modified_time" content="2021-06-04T21:22:08+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021" />
<meta name="twitter:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var tdThemeName="Newspaper";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
</script>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-376402 single-format-standard td-standard-pack tdm-menu-active-style3" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Buscar</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://saojoaquimonline.com.br/">
            <img class="td-retina-data"
                 data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png"
                 src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png"
                 alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="280" height="96"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"></div>

	    <!-- post content -->
	    
	    <article id="post-376402" class="post-376402 post type-post status-publish format-standard category-climaterra" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/coutinhoclimaterra/">coutinhoclimaterra</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T18:22:08-03:00" >4 de junho de 2021</time></span>					    					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><img width="1280" height="960" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?resize=768%2C576&ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" alt="" title="IMG-20210520-WA0000.jpg"/></div>			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>			    <div class="td-a-rec td-a-rec-id-content_top_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="td-a-rec td-a-rec-id-content_inline_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><p><strong><em>PRÓXIMA ATUALIZAÇÃO NA SEGUNDA-FEIRA.</em></strong><strong><em> </em></strong></p>
<p>&nbsp;</p>
<p><strong><em>PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021</em></strong></p>
<p>&nbsp;</p>
<p><strong><em><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></em></strong></p>
<p><span style="color: #800080"><strong> <em><a style="color: #800080" href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA/featured">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA/featured</a></em><em> (AGROMETEORLOGIA). INFORMAÇÕES BEM DETALHADAS E SEM CUSTO, APENAS A INSCRIÇÃO NO CANAL.</em></strong></span></p>
<p><span style="color: #800080"><strong><em><a style="color: #800080" href="https://www.youtube.com/channel/UCGEnQh_FXX9Qny0BqmUbZ2g">https://www.youtube.com/channel/UCGEnQh_FXX9Qny0BqmUbZ2g</a></em><em> (METEOROLOGIA)</em></strong></span></p>
<p><strong><em>ABAIXO A PREVISÃO AGROMETEOROLÓGICA.</em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em>SÁBADO</em></strong></p>
<p>Sol e calor com algumas variações de nuvens em SC por conta de uma massa de ar seco (região de alta pressão). Mais nuvens no Litoral Norte durante a madrugada&#8230;&#8230;&#8230;.<strong>.<em><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></em></strong></p>
<p>Temperatura alta de tarde. Mínima entre <span style="color: #00ccff"><strong><em>4/7°C (maior parte de SC entre 10/15°C)</em></strong></span> em alguns pontos de baixadas e vales do Topo da Serra (região de São Joaquim, Bom Jardim da Serra, Urubici, Painel e Urupema) e 8/11°C em alguns pontos (baixadas e vales) entre os Campos de Palmas a região de Fraiburgo/Curitibanos. Máximas oscilando entre <strong><em><span style="color: #ff0000">29/32°C (maior parte de SC entre 24/29°C</span>) </em></strong>em pontos do Oeste/Extremo Oeste e Litoral Sul.</p>
<p><strong><em>►</em></strong><strong><em>Condições favoráveis às atividades ao ar livre: boa em todas as regiões. Fazer um pente fino no terreno e retirar qualquer objeto que possa acumular água, combatendo o mosquito da dengue.</em></strong></p>
<p>► <strong><em>Maio; abaixo da média na temperatura, as estações ficaram abaixo da média na temperatura e com extremos bem acentuados, tendo recorde de mínima no dia 26 com -9,0°C em B. Jardim da Serra e -8,9°C em Painel, as menores marcas já registradas em SC e Brasil em maio. As geadas foram mais amplas e fortes e ficaram acima da média (pouca chuva, e mais massas de ar frio e seco, favoreceu a mais dias com geada). Outro destaque foi a chuva com valores abaixo da média em grande parte de SC e com muita irregularidade. A estiagem se mantém e começa a preocupar no abastecimento em diversas cidades, no litoral foi mais suave e até acima da média em várias estações. Acompanhar bem a previsão do tempo nas rádios (Coutinho/Piter).</em></strong></p>
<p>►<strong><em>Nas fruteiras de clima temperado como uva e maçã, chuva de domingo em diante. Calor no sábado de tarde, ainda frio ao amanhecer. Volta a esfriar de domingo em diante. Mantém a atenção com as doenças em hortas comerciais em relação a doenças de clima frio, mais de domingo e semana que vem, terá muita umidade e temperatura ideal para as doenças (ferrugem e antracnose, especialmente nas culturas como tomate/batata a requeima entre outras). </em></strong></p>
<p>► <strong><em>Na safrinha e safra de inverno e mais detalhes; condições para o trigo e outras culturas no Cone Sul&#8230;. <a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA" rel="nofollow">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a>.</em></strong></p>
<p><strong><em>►</em></strong><strong><em> </em></strong><strong><em> Muita atenção com o aquecimento de suínos e aves (filhotes de poucos dias) na semana que vem, frio úmido. </em></strong></p>
<p><strong><em>►Neste ano o risco para safrinha de milho (PR ao norte) será grande em virtude do atraso no seu plantio. Risco alto de estiagem nos primeiros meses (PR, MS, Triângulo Mineiro e SP) e mantém o tempo seco no Centro Oeste e TO. Outro fator de peso poderá ser a geada entre junho/julho no PR, MS, Sul e Oeste de SP, Paraguai e, menor chance no Triângulo Mineiro. A La Nina estará atuando em 2021</em></strong><strong><em>. </em></strong><strong><em>Em SC acompanhe no canal do tempo; <a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA" rel="nofollow">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a></em></strong></p>
<p>&nbsp;</p>
<p><strong><em>DOMINGO</em></strong></p>
<p>Uma frente fria organiza muitas áreas de instabilidades com previsão de pancadas de chuva associadas a trovoadas inicialmente no Oeste, Meio Oeste, Serra e Litoral Sul &#8230;&#8230;&#8230;..<strong><em><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></em></strong></p>
<p>Temperatura alta de tarde no Nordeste de SC caindo de noite. Declínio nas demais áreas. Mínima entre <span style="color: #00ccff"><strong><em>7/10°C no fim da noite (maior parte de SC entre 11/16°C)</em></strong></span> em alguns pontos de baixadas e vales do Topo da Serra (região de São Joaquim, Bom Jardim da Serra, Urubici, Painel e Urupema) e 9/12°C em alguns pontos (baixadas e vales) entre os Campos de Palmas a região de Fraiburgo/Curitibanos no fim da noite. Máximas oscilando entre <strong><em><span style="color: #ff0000">27/30°C (maior parte de SC entre 18/23°C)</span> </em></strong>em pontos do Baixo Vale do Itajaí e Litoral Norte.</p>
<p><strong><em>►</em></strong><strong><em>Condições favoráveis às atividades ao ar livre: ruim para as de média a longa duração, especialmente do Oeste ao Centro e Sul de SC. Melhor de manhã no Nordeste do estado. Fazer um pente fino no terreno e retirar qualquer objeto que possa acumular água, combatendo o mosquito da dengue.</em></strong></p>
<p>► <strong><em>Maio; abaixo da média na temperatura, as estações ficaram abaixo da média na temperatura e com extremos bem acentuados, tendo recorde de mínima no dia 26 com -9,0°C em B. Jardim da Serra e -8,9°C em Painel, as menores marcas já registradas em SC e Brasil em maio. As geadas foram mais amplas e fortes e ficaram acima da média (pouca chuva, e mais massas de ar frio e seco, favoreceu a mais dias com geada). Outro destaque foi a chuva com valores abaixo da média em grande parte de SC e com muita irregularidade. A estiagem se mantém e começa a preocupar no abastecimento em diversas cidades, no litoral foi mais suave e até acima da média em várias estações. Acompanhar bem a previsão do tempo nas rádios (Coutinho/Piter).</em></strong></p>
<p>►<strong><em>Nas fruteiras de clima temperado como uva e maçã, chuva de domingo em diante. Começa a esfriar na semana que vai entrar. Mantém a atenção com as doenças em hortas comerciais em relação a doenças de clima frio, mais de segunda em diante, terá muita umidade e temperatura ideal para as doenças (ferrugem e antracnose, especialmente nas culturas como tomate/batata a requeima entre outras). </em></strong></p>
<p>► <strong><em>Na safrinha e safra de inverno e mais detalhes; condições para o trigo e outras culturas no Cone Sul&#8230;. <a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA" rel="nofollow">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a>.</em></strong></p>
<p><strong><em>►</em></strong><strong><em> </em></strong><strong><em> Muita atenção com o aquecimento de suínos e aves (filhotes de poucos dias) na semana que vem, frio úmido. </em></strong></p>
<p><strong><em>►Neste ano o risco para safrinha de milho (PR ao norte) será grande em virtude do atraso no seu plantio. Risco alto de estiagem nos primeiros meses (PR, MS, Triângulo Mineiro e SP) e mantém o tempo seco no Centro Oeste e TO. Outro fator de peso poderá ser a geada entre junho/julho no PR, MS, Sul e Oeste de SP, Paraguai e, menor chance no Triângulo Mineiro. A La Nina estará atuando em 2021</em></strong><strong><em>. </em></strong><strong><em>Em SC acompanhe no canal do tempo; <a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA" rel="nofollow">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a></em></strong></p>
<p>Litoral Sul: Criciúma, Tubarão, Urussanga, Araranguá.</p>
<p>*Nordeste: (Planalto Norte, Vale do Itajaí e Litoral Norte): Mafra, Rio do Sul, Joinville, Itajaí.</p>
<p>Litoral Central ou Grande Fpolis; Florianópolis.</p>
<p>**Faixa Leste; Leste do Planalto Norte, Médio e Baixo Vale do Itajaí, Grande Fpolis, Borda da Serra Geral e Litoral; Blumenau, Rio Negrinho, Joinville, Itajaí, Floripa, Criciúma.</p>
<p>Planalto Sul: Lages, Campos Novos, S.Joaquim, B.Retiro.</p>
<p>Meio Oeste/Centro: Fraiburgo, Curitibanos, Lebon Régis, Videira, Caçador, Joaçaba.</p>
<p>Oeste: Chapecó, Concórdia, Xanxerê, Ponte Serrada, Irani.</p>
<p>Extremo Oeste: São Miguel do Oeste, Itapiranga, Maravilha.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #0000ff"><strong><em>Geadas (dias) em 2021/Topo da Serra/SC</em></strong></span></p>
<p><strong><em>1 Janeiro</em></strong></p>
<p><strong><em>2 Fevereiro</em></strong></p>
<p><strong><em>1 março</em></strong></p>
<p><strong><em>13 abril</em></strong></p>
<p><strong><em>24 maio</em></strong></p>
<p><strong><em>4 junho </em></strong></p>
<p><strong><em>0 julho </em></strong></p>
<p><strong><em>0 agosto </em></strong></p>
<p><strong><em>0 setembro </em></strong></p>
<p><strong><em>0 outubro </em></strong></p>
<p><strong><em>0 novembro</em></strong></p>
<p><strong><em>0 dezembro</em></strong></p>
<p>&nbsp;</p>
<p><strong><em>2021; 45 dias/geada e 24 dias com marcas negativas em SC. </em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em>0 DIAS COM NEVE E 0 DIA COM SINCELO</em></strong></p>
<p><strong><em>Curiosidade; dias com geada.</em></strong></p>
<p><strong><em>135 dias /2016</em></strong></p>
<p><strong><em>124 dias/2020</em></strong></p>
<p><strong><em>123 dias/2010</em></strong></p>
<p><strong><em>120 dias/2017</em></strong></p>
<p><strong><em>106 dias/2018 (todos os meses com geada).</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>DADOS DE SC, 4/6/2021</em></strong></span></p>
<p><span style="color: #0000ff"><strong><em>5 MENORES E MAIORES DE SC</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>MÍNIMA (4/6/21)</em></strong></span></p>
<p><strong><em>-2,7 PAINEL/G.HUGEN</em></strong></p>
<p><strong><em>-1,7 PAINEL/G.HUGEN</em></strong></p>
<p><strong><em>-0,1 S.JOAQUIM/F.KEISER </em></strong></p>
<p><strong><em>0,2 URUPEMA/EPAGRI</em></strong></p>
<p><strong><em>0,9 URUBICI/EPAGRI</em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #ff0000"><strong><em>MÁXIMA (4/6/21)</em></strong></span></p>
<p><strong><em>31,2 CAIBÍ/EPAGRI </em></strong></p>
<p><strong><em>31,1 ITAPIRANGA/EPAGRI </em></strong></p>
<p><strong><em>30,8 MONDAÍ/F.BACKENDORF</em></strong></p>
<p><strong><em>30,2 GRAVATAL/EPAGRI </em></strong></p>
<p><strong><em>30,0 CRICIÚMA/EPAGRI </em></strong></p>
<p>&nbsp;</p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>(4/6/21)</em></strong></span></p>
<p><strong><em>MÍNIMA/SC; <span style="color: #00ccff">-2,7°C</span>/ 23,5°C B.JARDIM/F.KEISER</em></strong></p>
<p><strong><em>MÁXIMA/SC; <span style="color: #ff0000">31,2°C</span>/ 13,5°C CAIBÍ/EPAGRI</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>4/6/2021</em></strong></span></p>
<p><strong><em>CAPITAL/INMET HOJE;</em></strong><strong><em> 15,5°C/ 24,5°C</em></strong></p>
<p><strong><em>CAPITAL/EPAGRI HOJE; 13,7°C/ 25,2°C</em></strong></p>
<p><strong><em>CAPITAL/NORTE DA ILHA/EPAGRI; 11,5°C/ 25,3°C</em></strong></p>
<p><strong><em>SANTO ANTÔNIO/CACHOEIRA/PARTICULAR; 14,1°C/ 25,4°C</em></strong></p>
<p><strong><em>RATONES/CHEIRO VERDE; &#8211;°C/ &#8211;°C</em></strong></p>
<p><strong><em>FLORIANÓPOLIS/SERTÃO DO RIBEIRÃO/TOMÁS W. RUAS; 12,1°C/ 23,7°C</em></strong></p>
<p><span style="color: #ff0000"><strong><em>MAFRA/EPAGRI; 14,6°C/ 21,8°C</em></strong></span></p>
<p><span style="color: #3366ff"><strong><em>CHAPECÓ/INMET; 14,8°C/ 27,4°C</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>S.JOAQUIM/CLIMATERRA; 8,5°C/ 22,5°C</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>S.JOAQUIM/A MÍN. MAIS BAIXA; -0,1°C/ 24,3°C/PERICÓ/F.KEISER</em></strong> </span></p>
<p>&nbsp;</p>
<p><strong><em>OBS; </em></strong></p>
<p><em>EM 2016; 135 DIAS (RECORDE) COM GEADA NO TOPO DA SERRA (85 DIAS SÓ NO PÁTIO DA CLIMATERRA), 8 DIAS COM NEVE E 7 COM SINCELO.  TEVE 68 DIAS COM MÍNIMAS NEGATIVAS NO TOPO DA SERRA E 70 DIAS EM SC. NA CLIMATERRA TIVEMOS 25 DIAS COM MÍNIMA NEGATIVA, RECORDE ERA EM 2013/2000 COM 22 DIAS. </em></p>
<p><em>2020 COM 78 DIAS COM MIN. NEGATIVAS.</em></p>
<p><strong><em>2021 COM 24 DIAS COM MIN. NEGATIVAS.</em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em>SÃO JOAQUIM; </em></strong></p>
<p><strong><em>NO SÁBADO</em></strong></p>
<p><strong><em>NASCER DO SOL; 07h:05</em></strong></p>
<p><strong><em>PÔR DO SOL; 17h: 30</em></strong></p>
<p><strong> </strong></p>
<p><strong><em><a href="http://twitter.com/climaterra">http://twitter.com/climaterra</a></em></strong></p>
<p><strong><em><u><a href="http://estacoes.forcontrol.com.br/">http://estacoes.forcontrol.com.br/</a></u></em></strong><strong><em> (temperatura em diversas cidades do Brasil)</em></strong></p>
<p><strong><em><a href="https://www.facebook.com/pages/Climaterra-Meteorologia-e-Agronomia/619930311412125">https://www.facebook.com/pages/Climaterra-Meteorologia-e-Agronomia/619930311412125</a></em></strong><strong> </strong></p>
<p>► Piter Scheuer &#8211; Meteorologista &#8211; CREA/SC 154169-9<img data-attachment-id="372010" data-permalink="https://saojoaquimonline.com.br/climaterra/2021/04/01/previsao-do-tempo-para-os-dias-2-e-3-de-abril-de-2021/attachment/1-de-agosto-201812-70/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" data-orig-size="400,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 de agosto 201812" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?fit=300%2C70&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-372010 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?resize=300%2C70&#038;ssl=1" alt width="300" height="70" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?resize=300%2C70&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?w=400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?resize=300%2C70&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="372010" data-permalink="https://saojoaquimonline.com.br/climaterra/2021/04/01/previsao-do-tempo-para-os-dias-2-e-3-de-abril-de-2021/attachment/1-de-agosto-201812-70/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" data-orig-size="400,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 de agosto 201812" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?fit=300%2C70&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-372010" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?resize=300%2C70&#038;ssl=1" alt="" width="300" height="70" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?resize=300%2C70&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/04/1-de-agosto-201812.png?w=400&amp;ssl=1 400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<p>► Ronaldo Coutinho &#8211; Engenheiro Agrônomo &#8211; CREA/SC nº 26.681-3</p>
<p>►CLIMATERRA</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/" data-text="PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    			    </div>

			    <div class="td-post-sharing-bottom"></div>			    			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/coutinhoclimaterra/">coutinhoclimaterra</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="coutinhoclimaterra"></span><meta itemprop="datePublished" content="2021-06-04T18:22:08-03:00"><meta itemprop="dateModified" content="2021-06-04T18:22:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="PREVISÃO DO TEMPO PARA OS DIAS 5 e 6 DE JUNHO DE 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/IMG-20210520-WA0000.jpg?fit=1280%2C960&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_4"><h4 class="td-related-title">ARTIGOS RELACIONADOS</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2021/06/03/previsao-do-tempo-para-os-dias-4-e-5-de-junho-de-2021/" rel="bookmark" class="td-image-wrap " title="PREVISÃO DO TEMPO PARA OS DIAS 4 e 5 DE JUNHO DE 2021" ><img width="712" height="472" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/06/image_editor_output_image-547333601-1622555718029.png"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/06/image_editor_output_image-547333601-1622555718029.png?w=712&ssl=1 712w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/06/image_editor_output_image-547333601-1622555718029.png?resize=300%2C199&ssl=1 300w" sizes="(max-width: 712px) 100vw, 712px"  alt="" title="PREVISÃO DO TEMPO PARA OS DIAS 4 e 5 DE JUNHO DE 2021" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2021/06/03/previsao-do-tempo-para-os-dias-4-e-5-de-junho-de-2021/" rel="bookmark" title="PREVISÃO DO TEMPO PARA OS DIAS 4 e 5 DE JUNHO DE 2021">PREVISÃO DO TEMPO PARA OS DIAS 4 e 5 DE JUNHO...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T10:47:54-03:00" >3 de junho de 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2021/06/01/previsao-do-tempo-para-os-dias-2-e-3-de-junho-de-2021/" rel="bookmark" class="td-image-wrap " title="PREVISÃO DO TEMPO PARA OS DIAS 2 e 3 DE JUNHO DE 2021" ><img width="620" height="413" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/05/ponte_hercilio_luz_95_anos_20210513_1160242365.jpg"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/ponte_hercilio_luz_95_anos_20210513_1160242365.jpg?w=620&ssl=1 620w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/05/ponte_hercilio_luz_95_anos_20210513_1160242365.jpg?resize=300%2C200&ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px"  alt="" title="PREVISÃO DO TEMPO PARA OS DIAS 2 e 3 DE JUNHO DE 2021" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2021/06/01/previsao-do-tempo-para-os-dias-2-e-3-de-junho-de-2021/" rel="bookmark" title="PREVISÃO DO TEMPO PARA OS DIAS 2 e 3 DE JUNHO DE 2021">PREVISÃO DO TEMPO PARA OS DIAS 2 e 3 DE JUNHO...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T18:34:56-03:00" >1 de junho de 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2021/06/01/junho-comeca-com-temperaturas-negativas-e-coberto-de-geada-na-serra-catarinense/" rel="bookmark" class="td-image-wrap " title="Junho começa com temperaturas negativas e recoberto de geada na Serra Catarinense" ><img width="265" height="198" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/06/wp-16225502607395117759504106792374-265x198.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/06/wp-16225502607395117759504106792374-e1622550296953.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/06/wp-16225502607395117759504106792374-e1622550296953.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/06/wp-16225502607395117759504106792374-e1622550296953.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/06/wp-16225502607395117759504106792374-e1622550296953.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Junho começa com temperaturas negativas e recoberto de geada na Serra Catarinense" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2021/06/01/junho-comeca-com-temperaturas-negativas-e-coberto-de-geada-na-serra-catarinense/" rel="bookmark" title="Junho começa com temperaturas negativas e recoberto de geada na Serra Catarinense">Junho começa com temperaturas negativas e recoberto de geada na Serra...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T09:27:17-03:00" >1 de junho de 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=376402&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=357d802a5e78cd5e72026b5b191609c3e5650ee8#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2021%2F06%2F04%2Fprevisao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://saojoaquimonline.com.br/" aria-label="Logo"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal" class="td-subfooter-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202122'></script>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60baa44223bdb
    -->
    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escreva um Comentário"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentário" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Carregando comentários...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentário</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

			<div id="sharing_email" style="display: none;">
		<form action="/climaterra/2021/06/04/previsao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-b9ebe470f64e62db0da61e8f5f612464' href='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1621965496' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"482db9f96f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2021%2F06%2F04%2Fprevisao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJytkdFqwzAMRX9oqelYA30Y+5Ti2GqqVLKMLadkXz+VLSMwVvawJ6Er3XNlfMtdkKSQ1GVqI6bqJtDsw9WdMAU3NKTo8kVU0lfZMabdVJ9uP60aTeIsFYpjGZDATab6MeJ80gswbMyGpxah3lfMxQbqCmRaHgSst82QohTnmwp7VQzrpCP/vnTIfjRwLeEOR2OUCkFRkgx22wyly0LLGYn+O2wj/fJWa4EHiH9I3nxB8EVaBfrOXoUHGH/FyqCfmLMUtr03ft33z/tjf3g59h+XZcF8'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=376402&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=357d802a5e78cd5e72026b5b191609c3e5650ee8#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2021%2F06%2F04%2Fprevisao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=376402&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=357d802a5e78cd5e72026b5b191609c3e5650ee8#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2021%2F06%2F04%2Fprevisao-do-tempo-para-os-dias-5-e-6-de-junho-de-2021%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'143473109',post:'376402',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '376402' ]);
</script>

</body>
</html>
<!--
	generated 20 seconds ago
	generated in 0.797 seconds
	served from batcache in 0.002 seconds
	expires in 280 seconds
-->
