<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <title>Três pessoas morreram em grave acidente na BR-282 em Lages</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg?fit=600%2C410&ssl=1" /><meta name="author" content="sjonline mobile">
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; Três pessoas morreram em grave acidente na BR-282 em Lages" href="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0bf39fb4eff18b8bf872a116276cc6dc' href='https://saojoaquimonline.com.br/_static/??-eJyNkd1qwzAMhV9orukWCr0Ye5Th2CJVI/9gyc3y9nOSFtKwkd4YSf7OsSUNSWGwVBywtszaIYtuKdpeEbbZ5FGzjAQHj+FQgbdhJbiy9uDQAIGHIE9JIjNCVgSdseNL6nq3ztcaG4PMDxSVqHQYuNI2er7oGwQXszZFojciaLXAjyxOakDXgai5g6W/e2VituYP5ytIMrbXProyyQj7ei5T+EciTgUYmEAE8i5aP54iV7DGvpCgSiVPldeVPrZIO/y2D76YDM44N84hhm5P+V13pTlaNKQodpGfkr8WtHWYRn6PJ/TLfx5Pzbn5OL43518cevLO' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700&#038;ver=11' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/398793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1FK9' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2022%2F04%2F10%2Ftres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2022%2F04%2F10%2Ftres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"f23880718b","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"f23880718b","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":398793};
    </script>
    
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="description" content="O acidente aconteceu no início da manhã deste domingo (10), próximo ao Grêmio da PM no bairro Boqueirão. Colisão frontal entre um Celta e um Fiesta. O condutor do Celta, um homem de aproximadamente 55 anos, foi encontrado com politraumatismo e preso às ferragens, sem vida. No Fiesta, a condutora do veículo de 36 anos&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761788997034355" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
			
</script>

<!-- Finalizar o snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Três pessoas morreram em grave acidente na BR-282 em Lages" />
<meta property="og:url" content="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/" />
<meta property="og:description" content="O acidente aconteceu no início da manhã deste domingo (10), próximo ao Grêmio da PM no bairro Boqueirão. Colisão frontal entre um Celta e um Fiesta. O condutor do Celta, um homem de aproximadamente…" />
<meta property="article:published_time" content="2022-04-10T12:57:37+00:00" />
<meta property="article:modified_time" content="2022-04-10T12:57:59+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg?fit=600%2C410&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="410" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="Três pessoas morreram em grave acidente na BR-282 em Lages" />
<meta name="twitter:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg?fit=600%2C410&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";
var tdThemeName="Newspaper";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
</script>

<link rel="icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-398793 single-format-standard td-standard-pack tdm-menu-active-style3" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Buscar</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://saojoaquimonline.com.br/">
            <img class="td-retina-data"
                 data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png"
                 src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png"
                 alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="280" height="96"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"></div>

	    <!-- post content -->
	    
	    <article id="post-398793" class="post-398793 post type-post status-publish format-standard category-destaque tag-destaque" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">Três pessoas morreram em grave acidente na BR-282 em Lages</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T09:57:37-03:00" >10 de abril de 2022</time></span>					    					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><img width="600" height="410" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg?w=600&ssl=1 600w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg?resize=300%2C205&ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="image_editor_output_image1564014065-1649595470828.jpg"/></div>			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>			    <div class="td-a-rec td-a-rec-id-content_top_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
<div class="td-a-rec td-a-rec-id-content_inline_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><p>O acidente aconteceu no início da manhã deste domingo (10), próximo ao Grêmio da PM no bairro Boqueirão. Colisão frontal entre um Celta e um Fiesta. O condutor do Celta, um homem de aproximadamente 55 anos, foi encontrado com politraumatismo e preso às ferragens, sem vida.</p>



<p>No Fiesta, a condutora do veículo de 36 anos e um homem de 34 anos foram encontrados presos às ferragens, com politraumatismo e sem vida. Um outro homem, que estava no veículo Fiesta, foi encontrado caminhando no local. A vítima recebeu atendimento pelo Corpo de Bombeiros Militar e encaminhado ao hospital.</p>



<p>Um terceiro veículo que estava no local se envolveu em um acidente com uma moto, os dois condutores não se feriram.</p>



<p>Com informações Radio Clube</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/" data-text="Três pessoas morreram em grave acidente na BR-282 em Lages" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/destaque/">Destaque</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"></div>			    			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline mobile"></span><meta itemprop="datePublished" content="2022-04-10T09:57:37-03:00"><meta itemprop="dateModified" content="2022-04-10T09:57:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="Três pessoas morreram em grave acidente na BR-282 em Lages"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1564014065-1649595470828.jpg?fit=600%2C410&ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="410"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_4"><h4 class="td-related-title">ARTIGOS RELACIONADOS</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2022/04/10/o-que-acontece-quando-deixamos-bebe-chorar-ate-dormir/" rel="bookmark" class="td-image-wrap " title="O que acontece quando deixamos bebê &#8216;chorar até dormir&#8217;" ><img width="800" height="450" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1333698257-1649596086858.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1333698257-1649596086858.jpg?w=800&ssl=1 800w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1333698257-1649596086858.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image1333698257-1649596086858.jpg?resize=768%2C432&ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px"  alt="" title="O que acontece quando deixamos bebê &#8216;chorar até dormir&#8217;" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2022/04/10/o-que-acontece-quando-deixamos-bebe-chorar-ate-dormir/" rel="bookmark" title="O que acontece quando deixamos bebê &#8216;chorar até dormir&#8217;">O que acontece quando deixamos bebê &#8216;chorar até dormir&#8217;</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T10:08:54-03:00" >10 de abril de 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2022/04/09/ataque-a-estacao-de-trem-deixa-ao-menos-52-mortos-na-ucrania/" rel="bookmark" class="td-image-wrap " title="Ataque a estação de trem deixa ao menos 52 mortos na Ucrânia" ><img width="450" height="253" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/04/8abr2022-equipes-de-resgate-fazem-buscas-em-meio-a-destrocos-na-cidade-de-borodianka-na-ucrania-1649406539400_v2_450x253.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/8abr2022-equipes-de-resgate-fazem-buscas-em-meio-a-destrocos-na-cidade-de-borodianka-na-ucrania-1649406539400_v2_450x253.jpg?w=450&ssl=1 450w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/8abr2022-equipes-de-resgate-fazem-buscas-em-meio-a-destrocos-na-cidade-de-borodianka-na-ucrania-1649406539400_v2_450x253.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px"  alt="" title="Ataque a estação de trem deixa ao menos 52 mortos na Ucrânia" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2022/04/09/ataque-a-estacao-de-trem-deixa-ao-menos-52-mortos-na-ucrania/" rel="bookmark" title="Ataque a estação de trem deixa ao menos 52 mortos na Ucrânia">Ataque a estação de trem deixa ao menos 52 mortos na...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T09:15:23-03:00" >9 de abril de 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2022/04/08/petrobras-anunciou-nesta-sexta-feira-8-a-reducao-do-preco-do-gas-de-cozinha/" rel="bookmark" class="td-image-wrap " title="Petrobras anunciou nesta sexta-feira (8) a redução do preço do gás de cozinha" ><img width="711" height="453" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image907567539-1649451891476.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image907567539-1649451891476.jpg?w=711&ssl=1 711w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/04/image_editor_output_image907567539-1649451891476.jpg?resize=300%2C191&ssl=1 300w" sizes="(max-width: 711px) 100vw, 711px"  alt="" title="Petrobras anunciou nesta sexta-feira (8) a redução do preço do gás de cozinha" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2022/04/08/petrobras-anunciou-nesta-sexta-feira-8-a-reducao-do-preco-do-gas-de-cozinha/" rel="bookmark" title="Petrobras anunciou nesta sexta-feira (8) a redução do preço do gás de cozinha">Petrobras anunciou nesta sexta-feira (8) a redução do preço do gás...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-08T18:04:34-03:00" >8 de abril de 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=398793&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=fd47e30d55&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=10.9-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=89f79d30b408c6deb4fb144eab84978dcb947458#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2022%2F04%2F10%2Ftres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://saojoaquimonline.com.br/" aria-label="Logo"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal" class="td-subfooter-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202214'></script>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 6252fc388837a
    -->
    		<!-- Snippet do Google Tag Manager (noscript) adicionado pelo Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Finalizar o snippet do Gerenciador de Tags do Google (noscript) adicionado pelo Site Kit -->
			<div id="sharing_email" style="display: none;">
		<form action="/destaque/2022/04/10/tres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJytjs0KwjAQhF/IuP5goQfxUUqaLHVrkg3JtkWf3hUsCIInTwOzO9/Mko3jJJgEcpgGShVGlGzdDTpKDvqJgod8ZeH0lm2ktB3rZvmOilcrZq5YIHJPAWFU1w6e5k6uGPEjrPgweayvF01FBZmCOdx/FKzb3trNmDwXsJNwtCLk1osJ9nE3FO2gBZ6qACmpVHRCnAz3OnHG8v+aD0Phl3jeN8f2tGvb5vAEA2OKpw=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=398793&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=fd47e30d55&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.9-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=89f79d30b408c6deb4fb144eab84978dcb947458#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2022%2F04%2F10%2Ftres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=398793&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=fd47e30d55&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.9-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=89f79d30b408c6deb4fb144eab84978dcb947458#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2022%2F04%2F10%2Ftres-pessoas-morreram-em-grave-acidente-na-br-282-em-lages%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.1',blog:'143473109',post:'398793',tz:'-3',srv:'saojoaquimonline.com.br',hp:'atomic',ac:'2'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '398793' ]);
</script>

</body>
</html>
<!--
	generated 257 seconds ago
	generated in 0.772 seconds
	served from batcache in 0.002 seconds
	expires in 43 seconds
-->
