<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Os russos estão a comprar o património cultural de Portugal - Agência de Notícias São Joaquim Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]},"api_url":"https:\/\/fonts-api.wp.com\/css"};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Os russos estão a comprar o património cultural de Portugal - Agência de Notícias São Joaquim Online" />
	<meta property="og:description" content="O Património Mundial de Portugal em 2022 reconheceu 17 sítios, mais 19 estão na lista de candidatos. Entre eles encontram-se mosteiros, parques e pinturas rupestres. Portugal está no top 10 países da Europa e no 18º do mundo com o maior número de sítios deste tipo. Além disso, existem muitas casas antigas, que por vezes [&hellip;]" />
	<meta property="og:url" content="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/" />
	<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
	<meta property="article:published_time" content="2022-12-30T12:13:35+00:00" />
	<meta property="article:modified_time" content="2022-12-30T12:13:43+00:00" />
	<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?fit=499%2C357&ssl=1" />
	<meta property="og:image:width" content="499" />
	<meta property="og:image:height" content="357" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="sjonline mobile" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="sjonline mobile" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/","url":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/","name":"Os russos estão a comprar o património cultural de Portugal - Agência de Notícias São Joaquim Online","isPartOf":{"@id":"https://saojoaquimonline.com.br/#website"},"primaryImageOfPage":{"@id":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/#primaryimage"},"image":{"@id":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?fit=499%2C357&ssl=1","datePublished":"2022-12-30T12:13:35+00:00","dateModified":"2022-12-30T12:13:43+00:00","author":{"@id":"https://saojoaquimonline.com.br/#/schema/person/0c09d05f2de27655092a814dcc9bca1f"},"breadcrumb":{"@id":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/#primaryimage","url":"https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?fit=499%2C357&ssl=1","contentUrl":"https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?fit=499%2C357&ssl=1","width":499,"height":357},{"@type":"BreadcrumbList","@id":"https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://saojoaquimonline.com.br/"},{"@type":"ListItem","position":2,"name":"Os russos estão a comprar o património cultural de Portugal"}]},{"@type":"WebSite","@id":"https://saojoaquimonline.com.br/#website","url":"https://saojoaquimonline.com.br/","name":"Agência de Notícias São Joaquim Online","description":"São Joaquim SC, Previsão do Tempo, Ronaldo Coultinho, Notícias, Eventos, Turismo e imagens","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://saojoaquimonline.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://saojoaquimonline.com.br/#/schema/person/0c09d05f2de27655092a814dcc9bca1f","name":"sjonline mobile","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://saojoaquimonline.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8708f7e25906725d32f4dfd54694897f?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/8708f7e25906725d32f4dfd54694897f?s=96&d=identicon&r=g","caption":"sjonline mobile"},"url":"https://saojoaquimonline.com.br/author/sjonline-mobile/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; Os russos estão a comprar o património cultural de Portugal" href="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-2f999c0861f530f988f408463e199967' href='https://saojoaquimonline.com.br/_static/??-eJyVUltSAyEQvJCI8SNWPixv4BW2JjBuSHgVM7ju7YUlSW1i4uoPNUB3T9PMEIXxymaNJBWR1IZYbm1QB2HNNkEaJfFo8dEZ/1gAD8OMsCfpUBtAiw49X2yihRGTsNiDGv/ELnfz/U1OtagsEBkleFdwNIep4HnykUW0uTeeiqgKjnbyE70OSULm4IDZKMn4xa2hGIzukcX00NbjeFIx1+In5T1yBHWQLuhcadYcytrCukNhLTwOZJEZ0yK0GI+BCrDULls2IuZUT24zWxzyvTSIEP+j3/5oxiz5IrcgWHftunPwM+iZGjF4DUmLKZR7WidUV1FLkvcNnudBowskP6AMbS27xTfbkPV5si+8bX+1c/3btIOEGrQep9L4fonZFdOSgjJghQ19sT3f3Brja4Xq81hX6Jt7Xa1fnp/Wm9Vm8w3Ab3L8' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts-api.wp.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7CMerriweather+Sans%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=12.1.1' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/418016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/p9HZUp-1KKc' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4fc777bbd4","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--rtl-news-magazine-accent: #db5560;--accent-color: #B8E986;--custom-color-1: #FFFFFF;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"4fc777bbd4","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"4fc777bbd4","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":418016};
    </script>
    
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761788997034355&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
			
</script>

<!-- Finalizar o snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-418016 single-format-standard td-standard-pack tdm-menu-active-style3 os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal global-block-template-4 td-fast-news  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li id="menu-item-406352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406352"><a href="https://saojoaquimonline.com.br/assea/">ASSEA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#005689 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_7 td_block_template_4 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:120px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .tdc-row-video-background-error,
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
}

</style>
<div class="tdi_8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style{
background-color:#00456e !important;
}
}
 </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_15 .tdb-logo-a,
                .tdi_15 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15 .tdb-logo-text-title{
                    display: block;
                }.tdi_15 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://saojoaquimonline.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online"  title="São Joaquim "  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.tdi_26 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#25aaed,#1e73be);background: linear-gradient(-90deg,#25aaed,#1e73be);
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

</style>
<div class="tdi_25_rand_style td-element-style" ><style>
.tdi_25_rand_style{
background-color:#005689 !important;
}
 </style></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
padding-top:2px !important;
padding-bottom:2px !important;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_33" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
padding-top:5px !important;
padding-bottom:15px !important;
}

.tdi_36 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    display: block;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://saojoaquimonline.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online"  title="São Joaquim "  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_42 td_block_template_4">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_42 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://saojoaquimonline.com.br/wp-content/uploads/2022/12/novo_patrocinador_vem_ai.png"  alt="spot_img" /></a></div></div></div></div></div></div><div id="tdi_43" class="tdc-row stretch_row"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44 .tdc-row-video-background-error,
	                .tdi_44 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_44{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_rand_style td-element-style" ><style>
.tdi_43_rand_style{
background-color:#00507f !important;
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
padding-right:10px !important;
padding-left:10px !important;
position:relative;
}

</style>
<div class="tdi_45_rand_style td-element-style" ><style>
.tdi_45_rand_style{
background-color:#00456e !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #005689;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #005689;
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #005689;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/"><div class="tdb-menu-item-text">Travessia</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/"><div class="tdb-menu-item-text">Folha da Cidade</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/"><div class="tdb-menu-item-text">Climaterra</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-406352"><a href="https://saojoaquimonline.com.br/assea/"><div class="tdb-menu-item-text">ASSEA</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_50 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://saojoaquimonline.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                
				    flex-grow: 0;
				}.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-418016" class="post-418016 post type-post status-publish format-standard has-post-thumbnail category-geral tag-noticias tag-russia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Os russos estão a comprar o património cultural de Portugal</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T09:13:35-03:00" >30 de dezembro de 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="499" height="357" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?resize=499%2C357&ssl=1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?w=499&ssl=1 499w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?resize=300%2C215&ssl=1 300w" sizes="(max-width: 499px) 100vw, 499px" alt="" title="IMG-20221230-WA0005.jpg"/></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_57 td_block_template_4 ">

<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><strong>O Patrim</strong><strong>ó</strong><strong>nio Mundial de Portugal em 2022 reconheceu 17 sítios, mais 19 estão na lista de candidatos. Entre eles encontram-se mosteiros, parques e pinturas rupestres. Portugal está </strong><strong>no top 10 pa</strong><strong>íses da Europa e no 18º do mundo com o maior nú</strong><strong>mero de s</strong><strong>ítios deste tipo. Al</strong><strong>é</strong><strong>m disso, existem muitas casas antigas, que por vezes são reclamadas pelos oligarcas russos.</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="418013" data-permalink="https://saojoaquimonline.com.br/image_editor_output_image-673041000-1672402061334-png/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?fit=555%2C803&amp;ssl=1" data-orig-size="555,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image-673041000-1672402061334.png" data-image-description data-image-caption data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?fit=207%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?fit=555%2C803&amp;ssl=1" decoding="async" width="207" height="300" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=207%2C300&#038;ssl=1" alt class="wp-image-418013 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=207%2C300&amp;ssl=1 207w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=290%2C420&amp;ssl=1 290w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?w=555&amp;ssl=1 555w" data-lazy-sizes="(max-width: 207px) 100vw, 207px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=207%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="418013" data-permalink="https://saojoaquimonline.com.br/image_editor_output_image-673041000-1672402061334-png/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?fit=555%2C803&amp;ssl=1" data-orig-size="555,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image-673041000-1672402061334.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?fit=207%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?fit=555%2C803&amp;ssl=1" decoding="async" width="207" height="300" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=207%2C300&#038;ssl=1" alt="" class="wp-image-418013" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=207%2C300&amp;ssl=1 207w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?resize=290%2C420&amp;ssl=1 290w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image-673041000-1672402061334.png?w=555&amp;ssl=1 555w" sizes="(max-width: 207px) 100vw, 207px" data-recalc-dims="1"  /></noscript></figure>



<p><strong>Muitas pessoas me perguntam como tratar os russos na Europa?</strong></p>



<p>Em Portugal, é possível obter uma autorização de residência para investimento no património cultural, mas este terreno era muito impopular. Afinal, envolve grandes investimentos na reconstrução e no cumprimento de requisitos rigorosos. Os estrangeiros, incluindo os russos, não têm pressa em investir em tais monumentos da história, arte e cultura. É mais fácil fazer uma compra de um objecto antigo, cujo estatuto se encontra ainda numa fase intermédia ou não é claro. É prestigioso, na moda e algo a gabar-se aos amigos &#8211; talvez, este seja o principal objectivo dos negócios dos oligarcas russos. Alexander Kopylkov, que fugiu de Moscovo depois de 24 de Fevereiro de 2022, parece estar a perseguir um semelhante. Ele quer agora mesmo tornar-se o proprietário de um edifício histórico em Portugal.</p>



<p>Porque é que este oligarca, proprietário da maior empresa de construção russa, MIS, decidiu deixar a Rússia é uma grande questão. Ele não é um pacifista; pelo contrário, financiou as acções militares russas na Síria e na Crimeia, e apoiou a invasão da Ucrânia também. Além disso, ele continua a investir no complexo militar-industrial da Rússia, e aprova a destruição e assassinato em Kiev, Mariupol, e Bucha. Conta em entrevistas como construiu e vendeu casas à Rosgvardia. Ligado a pessoas que estão em listas de sanções &#8211; o empresário e bilionário Alisher Usmanov, Presidente de Rosneft Igor Sechin, Presidente da Chechénia Ramzan Kadyrov.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="418012" data-permalink="https://saojoaquimonline.com.br/image_editor_output_image65775800-1672402036858-png/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?fit=563%2C411&amp;ssl=1" data-orig-size="563,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image65775800-1672402036858.png" data-image-description data-image-caption data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?fit=563%2C411&amp;ssl=1" decoding="async" width="300" height="219" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=300%2C219&#038;ssl=1" alt class="wp-image-418012 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=300%2C219&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=324%2C235&amp;ssl=1 324w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?w=563&amp;ssl=1 563w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=300%2C219&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="418012" data-permalink="https://saojoaquimonline.com.br/image_editor_output_image65775800-1672402036858-png/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?fit=563%2C411&amp;ssl=1" data-orig-size="563,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image65775800-1672402036858.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?fit=563%2C411&amp;ssl=1" decoding="async" loading="lazy" width="300" height="219" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=300%2C219&#038;ssl=1" alt="" class="wp-image-418012" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=300%2C219&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?resize=324%2C235&amp;ssl=1 324w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image65775800-1672402036858.png?w=563&amp;ssl=1 563w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"  /></noscript></figure>



<p>Como poderia tal pessoa poder entrar em Portugal ou em qualquer outro país europeu que tenha reconhecido a Rússia como um Estado terrorista? Tecnicamente, tudo é mais ou menos claro. Kopylkov divorciou-se da sua esposa para retirar dinheiro legalmente, e escolheu a razão padrão para permanecer em Portugal. Alguns oligarcas russos nos últimos anos começaram subitamente a encontrar as suas raízes nos judeus sefarditas. Representantes deste povo foram expulsos de Portugal durante a Inquisição, e em 2015 as autoridades decidiram compensar os seus descendentes pelo seu sofrimento. Escolheram uma forma rápida e fácil de obter a cidadania com base na origem.</p>



<p>A possibilidade de naturalização em Portugal atraiu muitos estrangeiros. O mais escandaloso foi a cidadania do bilionário russo Roman Abramovich. Foi realizada uma investigação a este respeito, e o rabino que emitiu os documentos foi detido. Agora a lacuna foi colmatada. Foram elaboradas novas regras nas quais Sephardim tem de provar uma ligação com o país e viagens regulares ao longo das suas vidas. Mas Kopylkov conseguiu tornar-se um judeu português antes disso. Talvez ele não acredite realmente nos êxitos futuros da pátria, por isso, entre discursos patrióticos, preparou um aeródromo de reserva. Agora patrocina a guerra na Ucrânia directamente de Portugal.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="418014" data-permalink="https://saojoaquimonline.com.br/image_editor_output_image1011461304-1672402197856-png/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?fit=487%2C913&amp;ssl=1" data-orig-size="487,913" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image1011461304-1672402197856.png" data-image-description data-image-caption data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?fit=160%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?fit=487%2C913&amp;ssl=1" decoding="async" width="160" height="300" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=160%2C300&#038;ssl=1" alt class="wp-image-418014 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=160%2C300&amp;ssl=1 160w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=224%2C420&amp;ssl=1 224w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?w=487&amp;ssl=1 487w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=160%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="418014" data-permalink="https://saojoaquimonline.com.br/image_editor_output_image1011461304-1672402197856-png/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?fit=487%2C913&amp;ssl=1" data-orig-size="487,913" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image1011461304-1672402197856.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?fit=160%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?fit=487%2C913&amp;ssl=1" decoding="async" loading="lazy" width="160" height="300" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=160%2C300&#038;ssl=1" alt="" class="wp-image-418014" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=160%2C300&amp;ssl=1 160w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?resize=224%2C420&amp;ssl=1 224w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/image_editor_output_image1011461304-1672402197856.png?w=487&amp;ssl=1 487w" sizes="(max-width: 160px) 100vw, 160px" data-recalc-dims="1"  /></noscript></figure>



<p>Mansão histórica Kopylkov no coração de Lisboa.</p>



<p>Há apenas mais alguns detalhes para caracterizar o homem de negócios. Alexander Kopylkov começou como um simples corretor de imóveis nos anos 90. Depois enganou o seu chefe, retirando-lhe dinheiro, destinado à expansão da empresa. Rapidamente reconciliou-se com pessoas próximas em espírito &#8211; são conhecidos em todo o mundo, os líderes dos grupos do crime organizado Podolsk e Solntsevsky Sergei Lalakin (Luchok), Sergei Mikhailov (Mikhas), bem como a autoridade criminosa russa Gennady Petrov. Através da interacção com os gangsters e as autoridades bastante rapidamente e surgiu um dos principais criadores, um dos proprietários foi Kopylkov.</p>



<p>Note-se que, após alcançar o sucesso, o oligarca não abandonou os hábitos criminosos. E nos dois mil anos de parceiros, empreiteiros e clientes enganadores. Bandidos, polícias comprados, tribunais e funcionários trataram rapidamente com aqueles que queriam alcançar a justiça e divulgar a verdade. Kopylkov manteve os métodos dos anos 90, e agora transfere-os para Portugal. No entanto, ele não o faz tão explicitamente lá. Em Lisboa, tentou criar uma imagem diferente &#8211; de um homem de negócios respeitável, um homem agradável e decente. Também na Europa, o dinheiro permite que os oligarcas russos se transformem magicamente. Gostaríamos de acreditar que o povo de Portugal não terá de enfrentar a verdadeira face deste russo. Até agora só podemos afirmar uma coisa sem qualquer dúvida &#8211; Kopylkov pertence à própria categoria de cidadãos russos contra os quais as sanções são activamente aplicadas. As autoridades competentes deveriam olhar mais de perto para o oligarca criminoso, que por alguma razão ainda vive despreocupado em Portugal e até compra os seus tesouros históricos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BPost%20compartilhado%5D%20Os%20russos%20est%C3%A3o%20a%20comprar%20o%20patrim%C3%B3nio%20cultural%20de%20Portugal&body=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F&share=email" target="_blank" title="Clique para enviar um link por e-mail para um amigo" data-email-share-error-title="Você tem algum e-mail configurado?" data-email-share-error-text="Se você está tendo problemas para compartilhar por e-mail, é possível que você não tenha configurado o e-mail para seu navegador. Talvez seja necessário você mesmo criar um novo e-mail." data-email-share-nonce="fe1866b369" data-email-share-track-url="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/?share=email"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/" data-text="Os russos estão a comprar o património cultural de Portugal" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_58 td_block_template_4 ">

<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}.tdi_58.td-a-rec-img{
				    text-align: left;
				}.tdi_58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/noticias/">Notícias</a></li><li><a href="https://saojoaquimonline.com.br/tag/russia/">Rússia</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline mobile"><meta itemprop="url" content="https://saojoaquimonline.com.br/author/sjonline-mobile/"></span><meta itemprop="datePublished" content="2022-12-30T09:13:35-03:00"><meta itemprop="dateModified" content="2022-12-30T09:13:43-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="Os russos estão a comprar o património cultural de Portugal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/IMG-20221230-WA0005.jpg?fit=499%2C357&ssl=1"><meta itemprop="width" content="499"><meta itemprop="height" content="357"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_59 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_59" ><script>var block_tdi_59 = new tdBlock();
block_tdi_59.id = "tdi_59";
block_tdi_59.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_59","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":418016,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_59","tdc_css_class_style":"tdi_59_rand_style"}';
block_tdi_59.td_column_number = "3";
block_tdi_59.block_type = "td_block_related_posts";
block_tdi_59.post_count = "3";
block_tdi_59.found_posts = "111";
block_tdi_59.header_color = "";
block_tdi_59.ajax_pagination_infinite_stop = "";
block_tdi_59.max_num_pages = "37";
tdBlocksArray.push(block_tdi_59);
</script><h4 class="td-related-title td-block-title"><a id="tdi_60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_59" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_59" href="#">Mais do autor</a></h4><div id=tdi_59 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/geral/2022/11/04/netflix-lanca-plano-mais-barato-com-anuncios-veja-novidades/" rel="bookmark" class="td-image-wrap " title="Netflix lança plano mais barato com anúncios; veja novidades" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/11/IMG-20221104-WA0021.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/11/IMG-20221104-WA0021.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/11/IMG-20221104-WA0021.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/11/IMG-20221104-WA0021.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/11/IMG-20221104-WA0021.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix lança plano mais barato com anúncios; veja novidades" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/geral/2022/11/04/netflix-lanca-plano-mais-barato-com-anuncios-veja-novidades/" rel="bookmark" title="Netflix lança plano mais barato com anúncios; veja novidades">Netflix lança plano mais barato com anúncios; veja novidades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/geral/2022/08/08/fim-das-saidinhas-divide-opinioes-de-autoridades/" rel="bookmark" class="td-image-wrap " title="Fim das “saidinhas” divide opiniões de autoridades" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/08/barbed-wire-gfa1850aae_1920-696x464-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/08/barbed-wire-gfa1850aae_1920-696x464-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/08/barbed-wire-gfa1850aae_1920-696x464-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/08/barbed-wire-gfa1850aae_1920-696x464-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/08/barbed-wire-gfa1850aae_1920-696x464-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fim das “saidinhas” divide opiniões de autoridades" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/geral/2022/08/08/fim-das-saidinhas-divide-opinioes-de-autoridades/" rel="bookmark" title="Fim das “saidinhas” divide opiniões de autoridades">Fim das “saidinhas” divide opiniões de autoridades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/geral/2022/07/23/facebook-muda-feed-principal-e-fica-mais-parecido-com-tiktok/" rel="bookmark" class="td-image-wrap " title="FACEBOOK MUDA FEED PRINCIPAL E FICA MAIS PARECIDO COM TIKTOK" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/07/image_editor_output_image1855853209-1658547725256.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/07/image_editor_output_image1855853209-1658547725256.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/07/image_editor_output_image1855853209-1658547725256.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/07/image_editor_output_image1855853209-1658547725256.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/07/image_editor_output_image1855853209-1658547725256.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FACEBOOK MUDA FEED PRINCIPAL E FICA MAIS PARECIDO COM TIKTOK" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/geral/2022/07/23/facebook-muda-feed-principal-e-fica-mais-parecido-com-tiktok/" rel="bookmark" title="FACEBOOK MUDA FEED PRINCIPAL E FICA MAIS PARECIDO COM TIKTOK">FACEBOOK MUDA FEED PRINCIPAL E FICA MAIS PARECIDO COM TIKTOK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/geral/2022/12/30/os-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=418016&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=b1f796b5e7&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.7-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6ab71961b5b9b88f7ddc5e7bcb929f7897518e54#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-5" class="td_block_template_4 widget text-5 widget_text"><h4 class="td-block-title"><span>Publicidade</span></h4>			<div class="textwidget"><p><a href="https://saojoaquimonline.com.br/destaque/2022/08/23/associacao-rural-de-sao-joaquim-e-sindicato-rural-promovem-a-32a-feira-da-novilha-e-novilho/"><img decoding="async" class="aligncenter wp-image-417572 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=502%2C502&#038;ssl=1" alt width="502" height="502" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=502%2C502&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter wp-image-417572" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=502%2C502&#038;ssl=1" alt="" width="502" height="502" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/shell.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 502px) 100vw, 502px" /></noscript></a></p>
<p><img decoding="async" class="aligncenter  wp-image-417625 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=496%2C496&#038;ssl=1" alt width="496" height="496" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=496%2C496&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter  wp-image-417625" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=496%2C496&#038;ssl=1" alt="" width="496" height="496" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Sindicato-Rural-1.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 496px) 100vw, 496px" /></noscript></p>
<p><a href="https://www.instagram.com/frigozan/"><img decoding="async" class="aligncenter  wp-image-417610 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=506%2C506&#038;ssl=1" alt width="506" height="506" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=506%2C506&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter  wp-image-417610" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=506%2C506&#038;ssl=1" alt="" width="506" height="506" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/GT.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 506px) 100vw, 506px" /></noscript></a></p>
<p><img decoding="async" class="aligncenter  wp-image-417613 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=508%2C508&#038;ssl=1" alt width="508" height="508" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=508%2C508&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter  wp-image-417613" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=508%2C508&#038;ssl=1" alt="" width="508" height="508" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Frigozan.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 508px) 100vw, 508px" /></noscript></p>
<p><img decoding="async" class="aligncenter  wp-image-417626 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=493%2C493&#038;ssl=1" alt width="493" height="493" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=493%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter  wp-image-417626" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=493%2C493&#038;ssl=1" alt="" width="493" height="493" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/Tati.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 493px) 100vw, 493px" /></noscript></p>
<p>&nbsp;</p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_62 td_block_template_4 ">

<style>
/* custom css */
.tdi_62.td-a-rec{
					text-align: center;
				}.tdi_62 .td-element-style{
					z-index: -1;
				}.tdi_62.td-a-rec-img{
				    text-align: left;
				}.tdi_62.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_62.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "   width="272" height="90" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-406352"><a href="https://saojoaquimonline.com.br/assea/">ASSEA</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202252"></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2022/12/30/governador-de-sc-realiza-entrega-da-usina-de-asfalto-e-iluminacao-publica-funcional-da-serra-do-rio-do-rastro/" rel="bookmark" class="td-image-wrap " title="Governador de SC realiza entrega da usina de asfalto e iluminação pública funcional da Serra do Rio do Rastro" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/FB_IMG_1672397602103.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/FB_IMG_1672397602103.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/FB_IMG_1672397602103.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/12/FB_IMG_1672397602103.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Governador de SC realiza entrega da usina de asfalto e iluminação pública funcional da Serra do Rio do Rastro" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2022/12/30/governador-de-sc-realiza-entrega-da-usina-de-asfalto-e-iluminacao-publica-funcional-da-serra-do-rio-do-rastro/" rel="bookmark" title="Governador de SC realiza entrega da usina de asfalto e iluminação pública funcional da Serra do Rio do Rastro">Governador de SC realiza entrega da usina de asfalto e iluminação...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T11:42:25-03:00" >30 de dezembro de 2022</time></span>                <span class="td-module-comments"><a href="https://saojoaquimonline.com.br/destaque/2022/12/30/governador-de-sc-realiza-entrega-da-usina-de-asfalto-e-iluminacao-publica-funcional-da-serra-do-rio-do-rastro/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63af1cd8c18d9
    -->

    		<!-- Snippet do Google Tag Manager (noscript) adicionado pelo Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Finalizar o snippet do Gerenciador de Tags do Google (noscript) adicionado pelo Site Kit -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-e597cce23baf2c31c557416ca38eff3c' href='https://saojoaquimonline.com.br/_static/??-eJyVjFsKgCAQAC+UrUZUP9FZTJewfOG6eP0I6gD9zjDTsjApVowVsufDRYITa9bmgpAseyQwuiQm9EDNZSxi52g99oaoaz/qV4gPPIMtrGqa1bjIQckbzhQ0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1638896208'></script>
<script src='https://saojoaquimonline.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/saojoaquimonline.com.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"0c2f62bcd1","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJytkN1OwzAMhV+ILBuagBvEG/AKlZt4xV3+FDutytPjDYp2ARUXSFEiOznfcc5cjMtJMIktoQ2U2Io3LuTmTaC+Ql0sMKOwHS+rK5mFO2iSQwa/i5R2I9/NP2Ny1OdYbcAB3GJfceYCRRvKEhg8TZ28YcQbDCUXmserneqjIk3FEpYNqxGlgDuvZzdh8rnay5ARRMitNybA+2IowqAGnlgsKakyOqGcTO512Anr/9vcNDbi+j31EwXUPdfuVFX4hyw6DdL2jYK3DmpujOF7vLWxgYEzcUT5xHwV5uqtn1bNS3w+PDwejk/7+8P+A3kU3mU='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=418016&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=b1f796b5e7&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.7-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6ab71961b5b9b88f7ddc5e7bcb929f7897518e54#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=418016&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=b1f796b5e7&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.7-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6ab71961b5b9b88f7ddc5e7bcb929f7897518e54#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fgeral%2F2022%2F12%2F30%2Fos-russos-estao-a-comprar-o-patrimonio-cultural-de-portugal%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'143473109',post:'418016',tz:'-3',srv:'saojoaquimonline.com.br',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.7'} ]);
		_stq.push([ 'clickTrackerInit', '143473109', '418016' ]);
	</script>
</body>
</html>