<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <title>PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?fit=4000%2C2252&ssl=1" /><meta name="author" content="coutinhoclimaterra">
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022" href="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-d34d0e98eb257e5e25ae30299b9e30f7' href='https://saojoaquimonline.com.br/_static/??-eJyNkd1uwyAMhV9olG1Vq91Me5SJgJW6MT/CZhlvP5J0UhptSm+Qbb5zwPaYFAZLxQFry6wdsuiOoh0UYZdNrpqlEhw8hkMDnsaV4Mrag0MDBB6C3CWJTIWsCHpj60PqdrfO1xobg8wPFJWo9Bi40TZ6vugvCC5mbYpEb0TQaoFvWZzUiK4HUXMHS3+3ysRszX+dryDJ2EH76MokIxzauUzhH4k4FWBkAhHIu2j7eIrcwBb7QoIqlTxVHlf62CHt8Ns++GIyOONcnUMM/Z7ys+1Kc7RoSFHsI98lfy1o6zCN/BZP6Id/fzmfXt/Ox+fj6QccdPLK' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700&#038;ver=11' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/401684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1GuM' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2022%2F05%2F18%2Fprevisao-do-tempo-para-o-dia-19-de-maio-de-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2022%2F05%2F18%2Fprevisao-do-tempo-para-o-dia-19-de-maio-de-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"4378aaa65f","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"4378aaa65f","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":401684};
    </script>
    
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="description" content="PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022 https://www.meteorologistapiterscheuer.com/previsao-do-tempo  https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA/featured (AGROMETEORLOGIA). INFORMAÇÕES BEM DETALHADAS E SEM CUSTO, APENAS A INSCRIÇÃO NO CANAL. https://www.youtube.com/channel/UCGEnQh_FXX9Qny0BqmUbZ2g (METEOROLOGIA) CANASVIEIRAS; https://www.airbnb.com.br/rooms/53925747?preview_for_ml=true&amp;source_impression_id=p3_1649688655_DPdTamMuMINSjHH6 &nbsp;     ABAIXO A PREVISÃO AGROMETEOROLÓGICA. ►Condições favoráveis às atividades ao ar livre: boa de tarde. Fazer um pente fino no terreno e retirar qualquer&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761788997034355" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
			
</script>

<!-- Finalizar o snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022" />
<meta property="og:url" content="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/" />
<meta property="og:description" content="PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022   (AGROMETEORLOGIA). INFORMAÇÕES BEM DETALHADAS E SEM CUSTO, APENAS A INSCRIÇÃO NO CANAL. (METEOROLOGIA) CANASVIEIRAS; &nbsp;     ABAIXO A PREVISÃO A…" />
<meta property="article:published_time" content="2022-05-18T23:32:23+00:00" />
<meta property="article:modified_time" content="2022-05-18T23:32:23+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?fit=1200%2C676&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022" />
<meta name="twitter:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?fit=1200%2C676&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";
var tdThemeName="Newspaper";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
</script>

<link rel="icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-401684 single-format-standard td-standard-pack tdm-menu-active-style3" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Buscar</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://saojoaquimonline.com.br/">
            <img class="td-retina-data"
                 data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png"
                 src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png"
                 alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="280" height="96"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"></div>

	    <!-- post content -->
	    
	    <article id="post-401684" class="post-401684 post type-post status-publish format-standard category-climaterra" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/coutinhoclimaterra/">coutinhoclimaterra</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T20:32:23-03:00" >18 de maio de 2022</time></span>					    					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01-696x392.jpeg" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=696%2C392&ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=1280%2C721&ssl=1 1280w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=1536%2C865&ssl=1 1536w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=2048%2C1153&ssl=1 2048w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=1920%2C1081&ssl=1 1920w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?resize=746%2C420&ssl=1 746w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?w=3000&ssl=1 3000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20220506_071014-01"/></div>			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>			    <div class="td-a-rec td-a-rec-id-content_top_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="td-a-rec td-a-rec-id-content_inline_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><p><strong><em>PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022</em></strong></p>
<p><strong><em><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></em></strong></p>
<p><span style="color: #993366"><strong> <em><a style="color: #993366" href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA/featured">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA/featured</a></em><em> (AGROMETEORLOGIA). INFORMAÇÕES BEM DETALHADAS E SEM CUSTO, APENAS A INSCRIÇÃO NO CANAL.</em></strong></span></p>
<p><span style="color: #993366"><strong><em><a style="color: #993366" href="https://www.youtube.com/channel/UCGEnQh_FXX9Qny0BqmUbZ2g">https://www.youtube.com/channel/UCGEnQh_FXX9Qny0BqmUbZ2g</a></em><em> (METEOROLOGIA)</em></strong></span></p>
<p><span style="color: #ff00ff"><strong><em>CANASVIEIRAS; <a href="https://www.airbnb.com.br/rooms/53925747?preview_for_ml=true&#038;source_impression_id=p3_1649688655_DPdTamMuMINSjHH6" rel="nofollow">https://www.airbnb.com.br/rooms/53925747?preview_for_ml=true&#038;source_impression_id=p3_1649688655_DPdTamMuMINSjHH6</a></em></strong></span></p>
<p>&nbsp;</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-401684-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/05/WhatsApp-Video-2022-05-18-at-16.50.39.mp4?_=1" /><a href="https://saojoaquimonline.com.br/wp-content/uploads/2022/05/WhatsApp-Video-2022-05-18-at-16.50.39.mp4">https://saojoaquimonline.com.br/wp-content/uploads/2022/05/WhatsApp-Video-2022-05-18-at-16.50.39.mp4</a></video></div>
<p><strong><em> </em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em>ABAIXO A PREVISÃO AGROMETEOROLÓGICA.</em></strong></p>
<p><strong><em>►</em></strong><strong><em>Condições favoráveis às atividades ao ar livre: boa de tarde. Fazer um pente fino no terreno e retirar qualquer objeto que possa acumular água, combatendo o mosquito da dengue.</em></strong></p>
<p><strong><em>►</em></strong><strong><em>Detalhes de como ficará nos próximos dias é só acompanhar bem a previsão do tempo nas rádios (Coutinho/Piter) e no Canal do Tempo (</em></strong><strong><em><a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a>)</em></strong></p>
<p>►<strong><em>Nas fruteiras de clima temperado como uva e maçã, o clima frio ao longo de maio, já permite um bom início de dormência das fruteiras de clima temperado. Condições boas para doenças de clima frio em lavouras e hortas comerciais.  Frio intenso, detalhes no Canal do Tempo, informações lá. Tendências para maio/junho no Canal do Tempo.   </em></strong></p>
<p><strong><em>O clima ficará&#8230;.detalhes no Canal do Tempo/Cone Sul. Para mexer no solo a condição está regular a ruim nas principais áreas de produção, muito úmido.  </em></strong></p>
<p>► <strong><em>Tendência do clima para 46 dias e La Nina (Cone Sul) em; <a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA" rel="nofollow">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a>.</em></strong></p>
<p><strong><em>A La Nina estará atuando, COMO FICA A SITUAÇÃO DA LA NINA?, atualizado toda a semana</em></strong><strong><em>. Detalhes no</em></strong><strong><em> canal do tempo; <a href="https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA" rel="nofollow">https://www.youtube.com/channel/UCGXu6BQZDlJhj99-wFroUEA</a></em></strong></p>
<p>Litoral Sul: Criciúma, Tubarão, Urussanga, Araranguá.</p>
<p>*Nordeste: (Planalto Norte, Vale do Itajaí e Litoral Norte): Mafra, Rio do Sul, Joinville, Itajaí.</p>
<p>Litoral Central ou Grande Fpolis; Florianópolis.</p>
<p>**Faixa Leste; Leste do Planalto Norte, Médio e Baixo Vale do Itajaí, Grande Fpolis, Borda da Serra Geral e Litoral; Blumenau, Rio Negrinho, Joinville, Itajaí, Floripa, Criciúma.</p>
<p>Planalto Sul: Lages, Campos Novos, S.Joaquim, B.Retiro.</p>
<p>Meio Oeste/Centro: Fraiburgo, Curitibanos, Lebon Régis, Videira, Caçador, Joaçaba.</p>
<p>Oeste: Chapecó, Concórdia, Xanxerê, Ponte Serrada, Irani.</p>
<p>Extremo Oeste: São Miguel do Oeste, Itapiranga, Maravilha.</p>
<p><span style="color: #0000ff"><strong><em>Geadas (dias) em 2022/Topo da Serra/SC</em></strong></span></p>
<p><strong><em>2 Janeiro</em></strong></p>
<p><strong><em>5 Fevereiro</em></strong></p>
<p><strong><em>2 março</em></strong></p>
<p><strong><em>12 abril</em></strong></p>
<p><strong><em>9 maio</em></strong></p>
<p><strong><em>0 junho </em></strong></p>
<p><strong><em>0 julho </em></strong></p>
<p><strong><em>0 agosto </em></strong></p>
<p><strong><em>0 setembro </em></strong></p>
<p><strong><em>0 outubro </em></strong></p>
<p><strong><em>0 novembro</em></strong></p>
<p><strong><em>0 dezembro</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>2022; 30 dias/geada.</em></strong></span></p>
<p><span style="color: #0000ff"><strong><em> </em></strong></span></p>
<p><span style="color: #0000ff"><strong><em>Dias com marcas negativas em SC/2022</em></strong></span></p>
<p><strong><em>0 Janeiro</em></strong></p>
<p><strong><em>0 Fevereiro</em></strong></p>
<p><strong><em>1 março</em></strong></p>
<p><strong><em>6 abril</em></strong></p>
<p><strong><em>9 maio</em></strong></p>
<p><strong><em>0 junho </em></strong></p>
<p><strong><em>0 julho </em></strong></p>
<p><strong><em>0 agosto </em></strong></p>
<p><strong><em>0 setembro </em></strong></p>
<p><strong><em>0 outubro </em></strong></p>
<p><strong><em>0 novembro</em></strong></p>
<p><strong><em>0 dezembro</em></strong></p>
<p><span style="color: #0000ff"><strong><em>Total; 16 dias com marcas negativas em SC. </em></strong></span></p>
<p><span style="color: #0000ff"><strong><em> </em></strong></span></p>
<p><span style="color: #0000ff"><strong><em>0 DIAS/SC COM NEVE E 0 DIAS COM SINCELO</em></strong></span></p>
<p><span style="color: #0000ff"><strong><em>Curiosidade; dias com geada.</em></strong></span></p>
<p><strong><em>135 dias /2016</em></strong></p>
<p><strong><em>130 dias/2021</em></strong></p>
<p><strong><em>124 dias/2020</em></strong></p>
<p><strong><em>123 dias/2010</em></strong></p>
<p><strong><em>120 dias/2017</em></strong></p>
<p><strong><em>109 dias/2018 (todos os meses com geada).</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>DADOS DE SC, 18/5/2022</em></strong></span></p>
<p><span style="color: #0000ff"><strong><em>5 MENORES E MAIORES DE SC</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>MÍNIMA (18/5/2022)</em></strong></span></p>
<p><strong><em>-1,7 MORRO DA IGREJA/INMET</em></strong></p>
<p><strong><em>-1,6 URUPEMA/EPAGRI</em></strong></p>
<p><strong><em>-0,9 S.JOAQUIM/CAIO SOUZA</em></strong></p>
<p><strong><em>-0,4 URUBICI/EPAGRI</em></strong></p>
<p><strong><em>0,4 GARUVA/SERRA/DSOARES</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>OBS; AS 5 MENORES DO BRASIL EM 2021</em></strong></span></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #00ccff"><strong><em>-12,0 PARQUE NACIONAL DO ITATIAIA/RJ/PWX EM 1/7/2021</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>-10,4 BOM JARDIM/F.KEISER EM 31/7/2021</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>-10,1 DELFIM MOREIRA/CHARCO EM 23/7/2021</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>-9,9 PARQUE NACIONAL DO ITATIAIA/RJ/INMET EM 1/7/2021</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>-9,4 VARGEM BONITA/F.K EM 20/7/2021</em></strong></span></p>
<p><strong><em> </em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>AS 5 MAIORES DE SC EM 2022</em></strong></span></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #ff0000"><strong><em>43,9 MONDAÍ/PWS EM 23/1/2022</em></strong></span></p>
<p><span style="color: #ff0000"><strong><em>43,9 ITAPIRANGA/SR WOLFANG EM 23/1/2022</em></strong></span></p>
<p><span style="color: #ff0000"><strong><em>41,5 IPORÃ DO OESTE/JEAN W.THUMS  EM 23/1/2022</em></strong></span></p>
<p><span style="color: #ff0000"><strong><em>40,9 CAIBÍ/EPAGRI EM 17/1/2022</em></strong></span></p>
<p><span style="color: #ff0000"><strong><em>40,2 CRICIÚMA/EPAGRI EM 16/1/2022</em></strong></span></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #ff0000"><strong><em>MÁXIMA (18/5/22)</em></strong></span></p>
<p><strong><em>23,9 FLORIANÓPOLIS/EPAGRI </em></strong></p>
<p><strong><em>23,1 ANTÔNIO CARLOS/EPAGRI</em></strong></p>
<p><strong><em>22,9 GARUVA/EPAGRI</em></strong></p>
<p><strong><em>22,9 GARUVA/EPAGRI</em></strong></p>
<p><strong><em>22,9 SÃO JOSÉ/INMET</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>(18/5/22)</em></strong></span></p>
<p><strong><em>MÍNIMA/SC; <span style="color: #00ccff">-1,7°C</span>/4,9°C BOM JARDIM/INMET </em></strong></p>
<p><strong><em>MÁXIMA/SC; <span style="color: #ff0000">23,9°C</span>/ 12,8°C FLORIANÓPOLIS/EPAGRI</em></strong></p>
<p><strong><em> </em></strong></p>
<p><span style="color: #0000ff"><strong><em>18/5/22</em></strong></span></p>
<p><strong><em>CAPITAL/INMET HOJE;</em></strong><strong><em> 13,1°C/ 22,9°C</em></strong></p>
<p><strong><em>CAPITAL/EPAGRI HOJE; 13,79°C/ 22,2°C</em></strong></p>
<p><strong><em>CAPITAL/NORTE DA ILHA/EPAGRI; 12,8°C/ 23,9°C</em></strong></p>
<p><strong><em>FLORIANÓPOLIS/SERTÃO DO RIBEIRÃO/TOMÁS W. RUAS; 10,7°C/ 20,8°C </em></strong></p>
<p><span style="color: #ff0000"><strong><em>MAFRA/EPAGRI; 11,3°C/ 21,2°C</em></strong></span></p>
<p><span style="color: #ff0000"><strong><em>MAFRA/PWS;  5,2°C/ 12,3°C</em></strong></span></p>
<p><span style="color: #3366ff"><strong><em>CHAPECÓ/EPAGRI/INMET; 5,8°C/ 10,0°C</em></strong></span></p>
<p><span style="color: #3366ff"><strong><em>GUATAMBU/P. SCHEUER; 7,6°C/10,8°C</em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>S.JOAQUIM/CLIMATERRA; 0,1°C/ 7,1°C </em></strong></span></p>
<p><span style="color: #00ccff"><strong><em>S.JOAQUIM/A MÍN. MAIS BAIXA; -0,9°C/ 5,9°C/CRUZEIRO/CAIO SOUZA</em></strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><em>OBS; </em></strong></p>
<p><em>EM 2016; 135 DIAS (RECORDE) COM GEADA NO TOPO DA SERRA (85 DIAS SÓ NO PÁTIO DA CLIMATERRA), 8 DIAS COM NEVE E 7 COM SINCELO.  TEVE 68 DIAS COM MÍNIMAS NEGATIVAS NO TOPO DA SERRA E 70 DIAS EM SC. NA CLIMATERRA TIVEMOS 25 DIAS COM MÍNIMA NEGATIVA, RECORDE ERA EM 2013/2000 COM 22 DIAS. </em></p>
<p><em>2021 COM 75 DIAS COM MIN. NEGATIVAS.</em></p>
<p><strong><em>2022 COM 16 DIAS COM MIN. NEGATIVAS.</em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em> </em></strong></p>
<p><strong><em>SÃO JOAQUIM; </em></strong></p>
<p><strong><em>NA QUINTA FEIRA</em></strong></p>
<p><strong><em>NASCER DO SOL; 06h:57</em></strong></p>
<p><strong><em>PÔR DO SOL; 17h:36</em></strong></p>
<p><strong> </strong></p>
<p><strong><em><a href="http://twitter.com/climaterra">http://twitter.com/climaterra</a></em></strong></p>
<p><strong><em>https:// estacoesdobrasil.com.br</em></strong><strong><em> (temperatura em diversas cidades do Brasil)</em></strong></p>
<p><strong><em><a href="https://www.facebook.com/pages/Climaterra-Meteorologia-e-Agronomia/619930311412125">https://www.facebook.com/pages/Climaterra-Meteorologia-e-Agronomia/619930311412125</a></em></strong><strong> </strong></p>
<p>► Piter Scheuer &#8211; Meteorologista &#8211; CREA/SC 154169-9<img data-attachment-id="400620" data-permalink="https://saojoaquimonline.com.br/climaterra/2022/05/05/previsao-do-tempo-para-o-dia-6-de-maio-de-2022/attachment/1-de-agosto-201812-100/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" data-orig-size="400,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 de agosto 201812" data-image-description data-image-caption data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?fit=300%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" class="alignnone size-medium wp-image-400620 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?resize=300%2C70&#038;ssl=1" alt width="300" height="70" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?w=400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?resize=300%2C70&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400620" data-permalink="https://saojoaquimonline.com.br/climaterra/2022/05/05/previsao-do-tempo-para-o-dia-6-de-maio-de-2022/attachment/1-de-agosto-201812-100/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" data-orig-size="400,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 de agosto 201812" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?fit=300%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?fit=400%2C93&amp;ssl=1" class="alignnone size-medium wp-image-400620" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?resize=300%2C70&#038;ssl=1" alt="" width="300" height="70" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/1-de-agosto-201812.png?w=400&amp;ssl=1 400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<p>► Ronaldo Coutinho &#8211; Engenheiro Agrônomo &#8211; CREA/SC nº 26.681-3</p>
<p>►CLIMATERRA</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/" data-text="PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    			    </div>

			    <div class="td-post-sharing-bottom"></div>			    			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/coutinhoclimaterra/">coutinhoclimaterra</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="coutinhoclimaterra"></span><meta itemprop="datePublished" content="2022-05-18T20:32:23-03:00"><meta itemprop="dateModified" content="2022-05-18T20:32:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="PREVISÃO DO TEMPO PARA O DIA 19 DE MAIO DE 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/20220506_071014-01.jpeg?fit=4000%2C2252&ssl=1"><meta itemprop="width" content="4000"><meta itemprop="height" content="2252"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_4"><h4 class="td-related-title">ARTIGOS RELACIONADOS</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2022/05/18/tudo-branquinho-a-neve-de-2022-em-imagens/" rel="bookmark" class="td-image-wrap " title="Tudo Branquinho &#8211; A Neve de 2022 em Imagens" ><img width="265" height="198" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652887703963-265x198.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652887703963-e1652887819363.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652887703963-e1652887819363.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652887703963-e1652887819363.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652887703963-e1652887819363.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Tudo Branquinho &#8211; A Neve de 2022 em Imagens" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2022/05/18/tudo-branquinho-a-neve-de-2022-em-imagens/" rel="bookmark" title="Tudo Branquinho &#8211; A Neve de 2022 em Imagens">Tudo Branquinho &#8211; A Neve de 2022 em Imagens</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T12:45:35-03:00" >18 de maio de 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2022/05/17/neve-forte-comeca-a-cair-em-sao-joaquim-na-serra-catarinense/" rel="bookmark" class="td-image-wrap " title="Neve forte começa a cair em São Joaquim na Serra Catarinense" ><img width="265" height="198" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652832412776-265x198.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652832412776-e1652832505809.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652832412776-e1652832505809.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652832412776-e1652832505809.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/wp-1652832412776-e1652832505809.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Neve forte começa a cair em São Joaquim na Serra Catarinense" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2022/05/17/neve-forte-comeca-a-cair-em-sao-joaquim-na-serra-catarinense/" rel="bookmark" title="Neve forte começa a cair em São Joaquim na Serra Catarinense">Neve forte começa a cair em São Joaquim na Serra Catarinense</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T21:09:24-03:00" >17 de maio de 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2022/05/17/comeca-a-nevar-com-intensidade-em-sao-joaquim-a-primeira-neve-de-2022/" rel="bookmark" class="td-image-wrap " title="Começa a nevar com intensidade em São Joaquim &#8211; A primeira neve de 2022" ><img width="265" height="198" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2022/05/Turistas-Icara-265x198.jpg"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/Turistas-Icara-e1652797970794.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/Turistas-Icara-e1652797970794.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/Turistas-Icara-e1652797970794.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2022/05/Turistas-Icara-e1652797970794.jpg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Começa a nevar com intensidade em São Joaquim &#8211; A primeira neve de 2022" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2022/05/17/comeca-a-nevar-com-intensidade-em-sao-joaquim-a-primeira-neve-de-2022/" rel="bookmark" title="Começa a nevar com intensidade em São Joaquim &#8211; A primeira neve de 2022">Começa a nevar com intensidade em São Joaquim &#8211; A primeira...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T11:41:45-03:00" >17 de maio de 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=401684&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=a14a0093a3&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.0-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d53a7e448580edfbc5c72f79143126ddb57f29ce#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2022%2F05%2F18%2Fprevisao-do-tempo-para-o-dia-19-de-maio-de-2022%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://saojoaquimonline.com.br/" aria-label="Logo"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal" class="td-subfooter-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202220'></script>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 6285a57255154
    -->
    		<!-- Snippet do Google Tag Manager (noscript) adicionado pelo Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Finalizar o snippet do Gerenciador de Tags do Google (noscript) adicionado pelo Site Kit -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
			<div id="sharing_email" style="display: none;">
		<form action="/climaterra/2022/05/18/previsao-do-tempo-para-o-dia-19-de-maio-de-2022/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-99434c75889c9811043ac1a7dd963524' href='https://saojoaquimonline.com.br/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/saojoaquimonline.com.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"18a7c63c07","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2022%2F05%2F18%2Fprevisao-do-tempo-para-o-dia-19-de-maio-de-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJytkNEKwjAMRX/IGlQcvoifMro2zMy2KW26oV9vhU0Ggr74FLjJPfeSKSrDQTAIRFd6ChkGlKjNDVoKBrpCzkK8snCYx9ZT2A55M31axVbJR86YwHNHDmGoqu4tja1c0ePKXPGuWMyvk+ryFaQSRnf/ErB0m2c7YrCcQBdhr0XILBvl9OOuyOu+BljKAlRJKaMR4qC4qxVHTP+PWQk/4Kv/Gp24ZHRv7CLMr7j486457prT/tDsn9b4pcc='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script src='https://saojoaquimonline.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49EHlEPmE6OlKDUvJbUotahYvywzNzUfqsU+19bQzNDQ0MTS3NACALiPPxQ='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=401684&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=a14a0093a3&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d53a7e448580edfbc5c72f79143126ddb57f29ce#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2022%2F05%2F18%2Fprevisao-do-tempo-para-o-dia-19-de-maio-de-2022%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=401684&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&jetpack_comments_nonce=a14a0093a3&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d53a7e448580edfbc5c72f79143126ddb57f29ce#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2022%2F05%2F18%2Fprevisao-do-tempo-para-o-dia-19-de-maio-de-2022%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.5',blog:'143473109',post:'401684',tz:'-3',srv:'saojoaquimonline.com.br',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '401684' ]);
</script>

</body>
</html>
<!--
	generated 178 seconds ago
	generated in 0.883 seconds
	served from batcache in 0.003 seconds
	expires in 122 seconds
-->
