<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna" href="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-9792f5264db1f6e9adbc9e8298815793' href='https://saojoaquimonline.com.br/_static/??-eJyVkltOAzEMRTdEGhUKoh+IHbCFkSd2p6F5KXYYZvckfamUjir+nOT6+Dr2mJQNxhUk1oZZo2XRvYtmp5ztM+RJs0yOFt6GRRU8jEmZGISCaF9UcmWwgfWYTPS81V8UMGYNRaIHEWu00LcoT2hBjRYHErXnHaodb5rmGn4iC6pAIzsSoXz0Mi+tLlLkKqyxL06sSiW3m9uZsiVfrXzUAgnSf/iOBjDTRSYwkxy6EuwOz52Hv792QWOBgJBRJTC7WdZJ1TXVPeS8wfOYkXxkvYE66BZ2d3t2seB5G35562ujzN0m16w5wifJvj0fsbS58xYyISBO+9CG4V5mV61rjsaCUy4O1fzl4dZmXhOa22PcpO/+bfm8fl0vH19WTz8VRidW' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.6.1' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/357922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colesterol alto &#8211; gordura saturada não é que você deve eliminar da alimentação caso tenha' href='https://saojoaquimonline.com.br/variedades/2020/09/03/colesterol-alto-gordura-saturada-nao-e-que-voce-deve-eliminar-da-alimentacao-caso-tenha/' />
<link rel='next' title='De volta as Aventuras de James Bond ‘007&#8242; Sem Tempo para Morrer’ trailer fantástico; Confira!' href='https://saojoaquimonline.com.br/cinema/2020/09/03/de-volta-as-aventuras-de-james-bond-007-sem-tempo-para-morrer-trailer-fantastico-confira/' />

<link rel="canonical" href="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1v6W' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2020%2F09%2F03%2Fminisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2020%2F09%2F03%2Fminisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c0b3f16071","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"c0b3f16071","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Nesta quinta-feira, 03, a Netflix anunciou que está produzindo um drama ficcional sobre Ayrton Senna, famoso piloto brasileiro de Fórmula 1, com uma minissérie de oito episódios, mostrando não só a sua história vencedora no esporte, mas também detalhes de sua intimidade. Com produção da Gullane, em parceria com a família do atleta, a previsão de estreia&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7761788997034355",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
		</script>
		<!-- End Google Tag Manager -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna" />
<meta property="og:url" content="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/" />
<meta property="og:description" content="Nesta quinta-feira, 03, a Netflix anunciou que está produzindo um drama ficcional sobre Ayrton Senna, famoso piloto brasileiro de Fórmula 1, com uma minissérie de oito episódios, mostrando não só a…" />
<meta property="article:published_time" content="2020-09-03T19:33:36+00:00" />
<meta property="article:modified_time" content="2020-09-03T19:33:36+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?fit=640%2C394&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna" />
<meta name="twitter:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?fit=640%2C394&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-357922 single-format-standard td-standard-pack tdm-menu-active-style3 minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna global-block-template-4 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
			<span class="td-visual-hidden">Agência de Notícias São Joaquim Online</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_f4c td_block_template_4 ">

<style>
/* custom css */
.tdi_1_f4c.td-a-rec{
					text-align: center;
				}.tdi_1_f4c .td-element-style{
					z-index: -1;
				}.tdi_1_f4c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f4c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f4c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-357922" class="post-357922 post type-post status-publish format-standard has-post-thumbnail category-destaque tag-manchete" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T16:33:36-03:00" >3 de setembro de 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="640" height="394" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?resize=640%2C394&ssl=1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?w=640&ssl=1 640w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?resize=300%2C185&ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?resize=356%2C220&ssl=1 356w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG-20200903-WA0081.jpg"/></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_751 td_block_template_4 ">

<style>
/* custom css */
.tdi_2_751.td-a-rec{
					text-align: center;
				}.tdi_2_751 .td-element-style{
					z-index: -1;
				}.tdi_2_751.td-a-rec-img{
				    text-align: left;
				}.tdi_2_751.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_751.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p> Nesta quinta-feira, 03, a Netflix anunciou que está produzindo um drama ficcional sobre <strong>Ayrton Senna</strong>, famoso piloto brasileiro de Fórmula 1, com uma minissérie de oito episódios, mostrando não só a sua história vencedora no esporte, mas também detalhes de sua intimidade. Com produção da <strong>Gullane</strong>, em parceria com a família do atleta, a previsão de estreia é para 2022. </p>



<p>“É muito especial poder anunciar que contaremos a história que poucos conhecem dele. A família Senna está empenhada em fazer deste projeto algo totalmente único e inédito. E ninguém melhor do que a Netflix, que tem um alcance global, para ser nossa parceira neste projeto&#8221;, celebrou <strong>Viviane Senna</strong>, irmã de <strong>Ayrton</strong>. </p>



<p>Locações internacionais se somarão a sets de filmagem intimistas, a exemplo da casa em que <strong>Senna </strong>cresceu, na <strong>Grande São Paulo</strong>, e à qual os familiares concederam acesso inédito para a produção. O ponto de partida será o começo da carreira automobilística de <strong>Ayrton</strong>, quando ele se muda para a <strong>Inglaterra </strong>para competir na F1600. Os bastidores mostrarão o homem por trás do mito até o trágico acidente em <strong>Ímola</strong>, na <strong>Itália</strong>, durante o <strong>Grande Prêmio</strong> de <strong>San Marino.</strong></p>



<p>Com informações Terra</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/" data-text="Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna" data-via="sjonline" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_895 td_block_template_4 ">

<style>
/* custom css */
.tdi_3_895.td-a-rec{
					text-align: center;
				}.tdi_3_895 .td-element-style{
					z-index: -1;
				}.tdi_3_895.td-a-rec-img{
				    text-align: left;
				}.tdi_3_895.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_895.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/manchete/">Manchete</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline mobile"></span><meta itemprop="datePublished" content="2020-09-03T16:33:36-03:00"><meta itemprop="dateModified" content="2020-09-03T16:33:36-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="Minissérie na Netflix  retratará a intimidade do homem que se transformou em herói nacional; Ayrton Senna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200903-WA0081.jpg?fit=640%2C394&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="394"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_5c5 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_4_5c5" ><script>var block_tdi_4_5c5 = new tdBlock();
block_tdi_4_5c5.id = "tdi_4_5c5";
block_tdi_4_5c5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_5c5","td_column_number":3,"live_filter_cur_post_id":357922,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_5c5","tdc_css_class_style":"tdi_4_5c5_rand_style"}';
block_tdi_4_5c5.td_column_number = "3";
block_tdi_4_5c5.block_type = "td_block_related_posts";
block_tdi_4_5c5.post_count = "3";
block_tdi_4_5c5.found_posts = "1670";
block_tdi_4_5c5.header_color = "";
block_tdi_4_5c5.ajax_pagination_infinite_stop = "";
block_tdi_4_5c5.max_num_pages = "557";
tdBlocksArray.push(block_tdi_4_5c5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_9cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_5c5" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_6_551" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_5c5" href="#">Mais do autor</a></h4><div id=tdi_4_5c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2020/09/03/queimadas-irregulares-causam-danos-ao-sistema-eletrico-2/" rel="bookmark" class="td-image-wrap " title="Queimadas irregulares causam danos ao sistema elétrico" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/fogo.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/fogo.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/fogo.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/fogo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/fogo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Queimadas irregulares causam danos ao sistema elétrico" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2020/09/03/queimadas-irregulares-causam-danos-ao-sistema-eletrico-2/" rel="bookmark" title="Queimadas irregulares causam danos ao sistema elétrico">Queimadas irregulares causam danos ao sistema elétrico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2020/09/02/fim-do-misterio-sobre-a-sombra-de-uma-freira-que-apareceu-na-janela-do-colegio-santa-rosa-de-lima/" rel="bookmark" class="td-image-wrap " title="Fim do mistério sobre a sombra de uma freira que apareceu na janela do Colégio Santa Rosa de Lima" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200902-WA0024.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200902-WA0024.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200902-WA0024.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200902-WA0024.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/09/IMG-20200902-WA0024.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fim do mistério sobre a sombra de uma freira que apareceu na janela do Colégio Santa Rosa de Lima" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2020/09/02/fim-do-misterio-sobre-a-sombra-de-uma-freira-que-apareceu-na-janela-do-colegio-santa-rosa-de-lima/" rel="bookmark" title="Fim do mistério sobre a sombra de uma freira que apareceu na janela do Colégio Santa Rosa de Lima">Fim do mistério sobre a sombra de uma freira que apareceu na janela do Colégio Santa Rosa de Lima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2020/08/28/luto-gravida-e-morta-com-requintes-de-crueldade-e-teve-bebe-retirado-da-sua-barriga-pela-propria-amiga/" rel="bookmark" class="td-image-wrap " title="Luto: Grávida é morta com requintes de crueldade e teve bebê retirado da sua barriga pela própria amiga" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?resize=534%2C368&ssl=1 534w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/08/IMG-20200828-WA0043.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Luto: Grávida é morta com requintes de crueldade e teve bebê retirado da sua barriga pela própria amiga" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2020/08/28/luto-gravida-e-morta-com-requintes-de-crueldade-e-teve-bebe-retirado-da-sua-barriga-pela-propria-amiga/" rel="bookmark" title="Luto: Grávida é morta com requintes de crueldade e teve bebê retirado da sua barriga pela própria amiga">Luto: Grávida é morta com requintes de crueldade e teve bebê retirado da sua barriga pela própria amiga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_5c5" data-td_block_id="tdi_4_5c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_5c5" data-td_block_id="tdi_4_5c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=357922&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f3faf547639b572ccf159e2d81a1abd38d3c6034#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2020%2F09%2F03%2Fminisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-5" class="td_block_template_4 widget text-5 widget_text"><h4 class="td-block-title"><span>Publicidade</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/esteticaritacardoso/"><img loading="lazy" class="alignnone wp-image-343525 size-full jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-343525 size-full" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?w=810&amp;ssl=1 810w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=768%2C427&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=756%2C420&amp;ssl=1 756w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a><a href="https://www.facebook.com/ciadasaudesaojoaquim"><img loading="lazy" class="aligncenter wp-image-343185 size-full jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-343185 size-full" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?w=810&amp;ssl=1 810w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=768%2C427&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=756%2C420&amp;ssl=1 756w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a></p>
<p><a href="https://www.facebook.com/frigozan/"><img loading="lazy" class="alignnone wp-image-343526 size-full jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-343526 size-full" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?w=810&amp;ssl=1 810w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=768%2C427&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=756%2C420&amp;ssl=1 756w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a><a href="https://www.facebook.com/gt.materiaisdeconstrucao"><img loading="lazy" class="aligncenter wp-image-343186 size-full jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-343186 size-full" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?w=810&amp;ssl=1 810w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=768%2C427&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=756%2C420&amp;ssl=1 756w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a></p>
<p><img loading="lazy" class="alignnone size-full wp-image-343182 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-343182" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?w=810&amp;ssl=1 810w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=768%2C427&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=756%2C420&amp;ssl=1 756w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7_6ee td_block_template_4 ">

<style>
/* custom css */
.tdi_7_6ee.td-a-rec{
					text-align: center;
				}.tdi_7_6ee .td-element-style{
					z-index: -1;
				}.tdi_7_6ee.td-a-rec-img{
				    text-align: left;
				}.tdi_7_6ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_6ee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f516ceccc925
    -->

    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="sharing_email" style="display: none;">
		<form action="/destaque/2020/09/03/minisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://saojoaquimonline.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJyFkFtqAzEMRTdURxTSNPko3UG3YBRbmXpi2cbSZJiuPppAIR9NCkKgxz16zM2FWpSKQsvTkIqARhdynaLL6dixL4AipALjar5VUfE4ac0V44ZT2YzyMv+NqWzt1CHTgGGBL5qlYbOEsRSHmC5ev4npDpNKyFOk2zjTsyFdp5aXJ6NG0obhDBcqsXZYl2NUTeG34jL+LC4xDgaWHlb4XeqfKx4/45Qyma/dn7oJH5xhIfGRnj0Lz0mYFLzpwHhsfZ/88fp22O8P77vt9gpcsKB1'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=357922&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3faf547639b572ccf159e2d81a1abd38d3c6034#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2020%2F09%2F03%2Fminisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=357922&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3faf547639b572ccf159e2d81a1abd38d3c6034#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2020%2F09%2F03%2Fminisserie-na-netflix-retratara-a-intimidade-do-homem-que-se-transformou-em-heroi-nacional-ayrton-senna%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'143473109',post:'357922',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '357922' ]);
</script>

</body>
</html>