<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020" href="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-newsletter/style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saojoaquimonline.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://saojoaquimonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mais dois casos suspeitos da Covid-19 em São Joaquim' href='https://saojoaquimonline.com.br/saude/2020/05/22/mais-dois-casos-suspeitos-da-covid-19-em-sao-joaquim/' />

<link rel="canonical" href="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1tlG' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2020%2F05%2F22%2Fprevisao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2020%2F05%2F22%2Fprevisao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"88abf8cd39","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"88abf8cd39","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7761788997034355",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="description" content="PRÓXIMA ATUALIZAÇÃO NA SEGUNDA-FEIRA. PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020 https://www.meteorologistapiterscheuer.com/previsao-do-tempo ABAIXO A PREVISÃO AGROMETEOROLÓGICA. SÁBADO Uma frente fria associada a um centro........ https://www.meteorologistapiterscheuer.com/previsao-do-tempo Temperatura em declínio e frio na maior parte de SC. Mínimas entre 4/7°C em alguns pontos do Topo da Serra no fim da noite&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020" />
<meta property="og:url" content="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/" />
<meta property="og:description" content="PRÓXIMA ATUALIZAÇÃO NA SEGUNDA-FEIRA. PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020 ABAIXO A PREVISÃO AGROMETEOROLÓGICA. SÁBADO Uma frente fria associada a um centro&#8230;&#8230;.. Temper…" />
<meta property="article:published_time" content="2020-05-22T21:59:59+00:00" />
<meta property="article:modified_time" content="2020-05-22T21:59:59+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?fit=1095%2C819&amp;ssl=1" />
<meta property="og:image:width" content="1095" />
<meta property="og:image:height" content="819" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@sjonline" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020" />
<meta name="twitter:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?fit=1095%2C819&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-351148 single-format-standard td-standard-pack tdm-menu-active-style3 previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020 global-block-template-4 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-344479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344479"><a href="https://saojoaquimonline.com.br/della-rosa/">Dellarosa</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-335112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
			<span class="td-visual-hidden">Agência de Notícias São Joaquim Online</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344479"><a href="https://saojoaquimonline.com.br/della-rosa/">Dellarosa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_7ee td_block_template_4">
<style>
/* custom css */
.tdi_1_7ee.td-a-rec{
					text-align: center;
				}.tdi_1_7ee .td-element-style{
					z-index: -1;
				}.tdi_1_7ee.td-a-rec-img{
				    text-align: left;
				}.tdi_1_7ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_7ee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Hy1YiceD.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
</div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-351148" class="post-351148 post type-post status-publish format-standard has-post-thumbnail category-climaterra" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/coutinhoclimaterra/">coutinhoclimaterra</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T18:59:59-03:00" >22 de maio de 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="521" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=696%2C521&ssl=1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?w=1095&ssl=1 1095w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=300%2C224&ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=768%2C574&ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=696%2C521&ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=1068%2C799&ssl=1 1068w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=562%2C420&ssl=1 562w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?resize=265%2C198&ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="28 ABRIL MINIMAS"/></div>
            <!-- content --><p><em><strong>PRÓXIMA ATUALIZAÇÃO NA SEGUNDA-FEIRA.</strong></em></p>
<p><em><strong>PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020</strong></em></p>
<p><span style="color: #0000ff"><em><strong><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo" rel="nofollow">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></strong></em></span></p>
<p><em><strong>ABAIXO A PREVISÃO AGROMETEOROLÓGICA.</strong></em></p>
<p><em><span style="color: #000000"><strong>SÁBADO</strong></span></em></p>
<p>Uma frente fria associada a um centro&#8230;&#8230;..</p>
<p><span style="color: #0000ff"><em><strong><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo" rel="nofollow">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></strong></em></span></p>
<p>Temperatura em declínio e frio na maior parte de SC. Mínimas entre <em><strong><span style="color: #00ccff">4/7°C</span></strong></em> em alguns pontos do Topo da Serra no fim da noite (região de São Joaquim, Bom Jardim da Serra, Urubici, Painel e Urupema) e pontos mais altos do Oeste e Centro acima dos 900/1100 m no fim da noite. Máximas variando entre <em><strong><span style="color: #ff0000">23/26°C</span></strong></em> em pontos do; Litoral e Baixo Vale do Itajaí.</p>
<p>► Condições ruins as atividades ao ar livre ao longo do dia do Oeste a Serra. No Leste/Nordeste do estado bons intervalos aproveitáveis. O vento incomoda na rede elétrica e em qualquer tipo de tratamento em lavoura/pomar. Fazer um pente fino no terreno e retirar qualquer objeto que possa acumular água, combatendo o mosquito da dengue.</p>
<p>► Em hortas comerciais maior atenção com as doenças de inverno pois termos boas condições para seu desenvolvimento (amanhecer e noites frias). Para semeadura do fumo e cebola; ruim por falta de umidade. Mais viável se tiver água a disposição tanto para semeadura como continuidade da cultura. Ruim para o transplante do fumo devido à falta de chuva (bom se tiver irrigação a disposição). Melhor no Oeste, porém o frio a geada incomoda na semana que vai entrar.</p>
<p>► A seca traz prejuízos nas culturas fora de época e de época (confirmando o alerta dado em fins de janeiro e fevereiro). Já é a seca mais severa no Topo da Serra em 66 anos de dados (São Joaquim) no intervalo de junho de 2019 a abril de 2020.</p>
<p>► Cuidado ao queimar o lixo na propriedade e evitar de jogar o cigarro acesso na beira de estradas. <strong><em><span style="color: #800000">EVITEM AO MÁXIMO QUALQUER QUEIMADA NA PROPRIEDADE E EM ÁREAS PRÓXIMAS DE REFLORESTAMENTOS E CAMPOS.</span></em></strong> Condições de propagação; bem favoráveis de segunda em diante.</p>
<p>►Os efeitos da estiagem continuam neste mês de maio com alguns intervalos em que suaviza um pouco. Poderemos ter um bom intervalo de chuva entre sexta e fim de semana nas áreas de pecuária leitura (especialmente no Oeste) o que ajudará no pasto de inverno e na semeadura onde ainda não foi feito. Porém voltará a ficar seco e o frio intenso na semana que vem prejudicará o pasto nativo e nas variedades mais tropicais (perda de qualidade ou queima total da forragem).</p>
<p>► Na fruticultura, no geral, a falta de água prejudica os tratamentos (falta parcial ou total de água) de outono/inverno. Nas outras culturas usar com muito bom senso a água.</p>
<p>► Economia na utilização de irrigação, especialmente nas hortas comerciais em todo o estado. Reservar água para as culturas de inverno reformando e ampliando os açudes, fazer novos açudes (dentro da legislação) e aproveitar a água de telhados na propriedade (cisternas) obtendo ajuda da <em><strong><span style="color: #800000">Epagri</span></strong></em> local.</p>
<p>► Bom para fazer a poda (mais grosseira) de inverno em algumas fruteiras de clima temperado. O ideal é retardar o máximo possível a poda inverno/primavera das fruteiras de caroço e variedades precoces de videira (risco alto de geada na florada e frutificação). No caso das fruteiras de caroço recomendo deixar florescer e frutificar para depois fazer a poda.</p>
<p>► Culturas de inverno sem irrigação terão problemas neste ciclo. Economizar o máximo possível quem tiver açudes para isto. Assim como reservar água para o combate a geada na época certa.</p>
<p>► Vem frio forte na semana que vem devendo ter muita atenção com os cultivos comerciais de plantas ornamentais. Maior atenção com as variedades tropicais poderá ter danos pelo frio. Assim como atenção com as criações de suínos e aves (especialmente os pintinhos/aquecimento).</p>
<p>► Seguir à risca o zoneamento agroclimático para o plantio da safra de inverno e próximo verão.</p>
<p><span style="color: #800000"><em><strong>►ECONOMIZAR ÁGUA!</strong></em></span></p>
<p><em><strong>DOMINGO</strong></em></p>
<p>Mais nuvens do Oeste a Serra&#8230;&#8230;..</p>
<p><span style="color: #0000ff"><em><strong><a href="https://www.meteorologistapiterscheuer.com/previsao-do-tempo" rel="nofollow">https://www.meteorologistapiterscheuer.com/previsao-do-tempo</a></strong></em></span></p>
<p>Temperatura em forte declínio e bem frio na maior parte de SC. Agradável de tarde no Litoral e Baixo Vale do Itajaí. Mínimas entre <em><strong><span style="color: #00ccff">-1/2°C</span></strong></em> em alguns pontos do Topo da Serra no fim da noite (região de São Joaquim, Bom Jardim da Serra, Urubici, Painel e Urupema com geada no fim da noite). Risco de geada bem isolada acima dos 900/1100 m no fim da noite do Oeste a Serra. Máximas variando entre <em><strong><span style="color: #ff0000">21/24°C</span></strong></em> em pontos do; Litoral e Baixo Vale do Itajaí.</p>
<p>► Condições ruins as atividades ao ar livre ao longo do dia devido ao frio e vento do Oeste aos Planaltos. No Leste/Nordeste do estado bons intervalos aproveitáveis. O vento incomoda na rede elétrica e em qualquer tipo de tratamento em lavoura/pomar. Fazer um pente fino no terreno e retirar qualquer objeto que possa acumular água, combatendo o mosquito da dengue.</p>
<p>► Em hortas comerciais maior atenção com as doenças de inverno pois termos boas condições para seu desenvolvimento (amanhecer e noites frias). Para semeadura do fumo e cebola; ruim por falta de umidade. Mais viável se tiver água a disposição tanto para semeadura como continuidade da cultura. Ruim para o transplante do fumo devido à falta de chuva (bom se tiver irrigação a disposição). Melhor no Oeste, porém o frio a geada incomoda na semana que vai entrar.</p>
<p>► A seca traz prejuízos nas culturas fora de época e de época (confirmando o alerta dado em fins de janeiro e fevereiro). Já é a seca mais severa no Topo da Serra em 66 anos de dados (São Joaquim) no intervalo de junho de 2019 a abril de 2020.</p>
<p>► Cuidado ao queimar o lixo na propriedade e evitar de jogar o cigarro acesso na beira de estradas. <em><strong><span style="color: #800000">EVITEM AO MÁXIMO QUALQUER QUEIMADA NA PROPRIEDADE E EM ÁREAS PRÓXIMAS DE REFLORESTAMENTOS E CAMPOS.</span></strong></em> Condições de propagação; bem favoráveis de segunda em diante.</p>
<p>►Os efeitos da estiagem continuam neste mês de maio com alguns intervalos em que suaviza um pouco. Poderemos ter um bom intervalo de chuva entre sexta e fim de semana nas áreas de pecuária leitura (especialmente no Oeste) o que ajudará no pasto de inverno e na semeadura onde ainda não foi feito. Porém voltará a ficar seco e o frio intenso na semana que vem prejudicará o pasto nativo e nas variedades mais tropicais (perda de qualidade ou queima total da forragem).</p>
<p>► Na fruticultura, no geral, a falta de água prejudica os tratamentos (falta parcial ou total de água) de outono/inverno. Nas outras culturas usar com muito bom senso a água.</p>
<p>► Economia na utilização de irrigação, especialmente nas hortas comerciais em todo o estado. Reservar água para as culturas de inverno reformando e ampliando os açudes, fazer novos açudes (dentro da legislação) e aproveitar a água de telhados na propriedade (cisternas) obtendo ajuda da <em><strong><span style="color: #800000">Epagri</span> </strong></em>local.</p>
<p>► Bom para fazer a poda (mais grosseira) de inverno em algumas fruteiras de clima temperado. O ideal é retardar o máximo possível a poda inverno/primavera das fruteiras de caroço e variedades precoces de videira (risco alto de geada na florada e frutificação). No caso das fruteiras de caroço recomendo deixar florescer e frutificar para depois fazer a poda.</p>
<p>► Culturas de inverno sem irrigação terão problemas neste ciclo. Economizar o máximo possível quem tiver açudes para isto. Assim como reservar água para o combate a geada na época certa.</p>
<p>► Vem frio forte na semana que vem devendo ter muita atenção com os cultivos comerciais de plantas ornamentais. Maior atenção com as variedades tropicais poderá ter danos pelo frio. Assim como atenção com as criações de suínos e aves (especialmente os pintinhos/aquecimento). Também atenção ao maquinário agrícola com o risco de muitas horas negativas nas áreas mais frias de SC, anticongelante ou proteger bem os equipamentos do frio extremo da madrugada/amanhecer de segunda-feira (pontuais entre <em><strong><span style="color: #00ccff">-3/-6°C</span></strong></em> em baixadas e vales). Geada ampla em SC na segunda.</p>
<p>► Seguir à risca o zoneamento agroclimático para o plantio da safra de inverno e próximo verão.</p>
<p><em><strong><span style="color: #800000">►ECONOMIZAR ÁGUA!</span></strong></em></p>
<p><span style="color: #ff0000"><em><strong>Obs: Atenção com o Coronavirus (COVID-19). Siga a orientação das autoridades. <span style="color: #800000">Aproveitem este período de quarentena para retirar qualquer objeto que possa facilitar a procriação do mosquito da dengue em SC.</span></strong></em></span></p>
<p><span style="color: #800000"><em><strong>AVISO METEOROLÓGICO</strong></em></span></p>
<p><span style="color: #0000ff"><em><strong>Após a passagem desta frente fria, uma massa de ar polar promoverá dias ensolarados com frio em todas as regiões com formação de geada ampla com intensidade moderada a forte entre segunda a quarta (já no domingo no final da noite pode ter geada acima dos 900/1100 m do Oeste a Serra) com temperaturas abaixo de 0ºC (pontuais entre -2 a -6°C) em vales e baixadas.</strong></em></span></p>
<p><span style="color: #0000ff"><em><strong>&#8211; Atenção as frutas tropicais (maracujá, banana entre outras culturas), floricultores de plantas tropicais e subtropicais com a friagem, tem risco de algum dano. Cuidado com o maquinário agrícola (anticongelante) nas áreas frias do estado.</strong></em></span></p>
<p><span style="color: #0000ff"><em><strong>&#8211; Essa é apenas uma TENDÊNCIA DO TEMPO e pode sofrer algumas alterações ao longo dos próximos dias. Portanto é importante o acompanhamento.</strong></em></span></p>
<p><span style="color: #0000ff"><em><strong><span style="color: #800000">RESSACA!</span> </strong></em></span></p>
<p><span style="color: #0000ff"><em><strong>►MAR: ALERTA MARÍTIMO: Mar revolto com altura de onda de 2,0 m a 2,5 m em praias de mar grosso e picos de ondas oscilando entre 3,5 a 4,5 m em alto mar. Ressaca mais forte entre as praias do Litoral Sul e Grande Florianópolis podendo ocasionar alagamentos em áreas costeiras. Em alto mar, o vento pode atingir velocidades acima dos 100 km/h em função de um ciclone extratropical.</strong></em></span></p>
<p><span style="color: #0000ff"><em><strong>Piter Scheuer e Ronaldo Coutinho</strong></em></span></p>
<p>Litoral Sul: Criciúma, Tubarão, Urussanga, Araranguá.</p>
<p>*Nordeste: (Planalto Norte, Vale do Itajaí e Litoral Norte): Mafra, Rio do Sul, Joinville, Itajaí.</p>
<p>Litoral Central ou Grande Fpolis; Florianópolis.</p>
<p>**Faixa Leste; Leste do Planalto Norte, Médio e Baixo Vale do Itajaí, Grande Fpolis, Borda da Serra Geral e Litoral; Blumenau, Rio Negrinho, Joinville, Itajaí, Floripa, Criciúma.</p>
<p>Planalto Sul: Lages, Campos Novos, S.Joaquim, B.Retiro.</p>
<p>Meio Oeste/Centro: Fraiburgo, Curitibanos, Lebon Régis, Videira, Caçador, Joaçaba.</p>
<p>Oeste: Chapecó, Concórdia, Xanxerê, Ponte Serrada, Irani.</p>
<p>Extremo Oeste: São Miguel do Oeste, Itapiranga, Maravilha.</p>
<p><em><strong><span style="color: #0000ff">Geadas (dias) em 2020/topo da serra/SC</span></strong></em><br />
1 Janeiro<br />
3 Fevereiro<br />
1 março<br />
19 abril<br />
15 maio<br />
0 junho<br />
0 julho<br />
0 agosto<br />
0 setembro<br />
0 outubro<br />
0 novembro<br />
0 dezembro</p>
<p>2020; 39 dias/geada e 23 dias com marcas negativas em SC</p>
<p>0 DIAS COM NEVE<br />
Curiosidade; dias com geada, 135 dias /2016, 123 dias/2010 e 120 dias/2017 E 106 dias/2018 (todos os meses com geada).</p>
<p><span style="color: #0000ff"><em><strong>DADOS DA SERRA E DE SC, 22/5/2020</strong></em></span><br />
<span style="color: #0000ff"><em><strong>Extremas de SC registrados ontem. 21/5/2020 e hoje, 22/5/2020.</strong></em></span></p>
<p><em>MÁXIMA, ONTEM; 19,2°C/ 30,8°C EM CAIBÍ/EPAGRI</em><br />
<em>MÁXIMA, HOJE; 18,0°C/ 27,0°C EM CAIBÍ/EPAGRI</em><br />
<em>MÍNIMA ONTEM; 3,3°C/ 22,7°C EM PAINEL/G.HUGEN</em><br />
<em>HOJE; 9,5°C/ 12,3°C EM B.JARDIM/INMET</em><br />
<em>CAPITAL/INMET HOJE; 20,0°C/ 24,5°C</em><br />
<em>CAPITAL/EPAGRI HOJE; 20,5°C/ 24,2°C</em><br />
<em>CAPITAL/NORTE DA ILHA/EPAGRI; 20,8°C/ 24,0°C </em><br />
<em>SANTO ANTÔNIO/CACHOEIRA/PARTICULAR; 21,1°C/ 23,5°C</em><br />
<em>FLORIANÓPOLIS/SERTÃO DO RIBEIRÃO/TOMÁS W. RUAS; 19,9°C/ 24,3°C</em><br />
<em>RATONES/SÍTIO 3 MENINAS; &#8211;°C/ &#8211;°C</em><br />
<em>UFSC/RESSACADA; 19,4°C/ 24,8°C</em><br />
<em>UFSC; 20,7°C/ 24,5°C</em><br />
<span style="color: #ff0000"><strong><em>MAFRA/EPAGRI; 13,1°C/16,9°C</em></strong></span><br />
<span style="color: #3366ff"><strong><em>CHAPECÓ/INMET; 16,7°C/23,4°C</em></strong></span><br />
<span style="color: #3366ff"><strong><em>CHAPECÓ/PITER SCHEUER; 17,3°C/23,6°C</em></strong></span><br />
<span style="color: #00ccff"><strong><em>S.JOAQUIM/CLIMATERRA; 12,0°C/15,9°C</em></strong></span><br />
<span style="color: #00ccff"><strong><em>S.JOAQUIM/A MÍN. MAIS BAIXA; 10,3°C/13,3°C/CRUZEIRO/F.K</em></strong></span></p>
<p><span style="color: #0000ff"><em><strong>EXTREMOS POR REGIÃO/SC DIA 22/5/2020</strong></em></span></p>
<p><em><strong>EXTREMO OESTE E OESTE; <span style="color: #00ccff">12,5°C ÁGUA DOCE<em></span> E 27,3°C EM CAIBÍ</em> </strong></em><br />
<em><strong>MEIO OESTE; 12,8°C TANGARÁ* E 22,6°C JOAÇABA/INMET</strong></em><br />
<em><strong>CENTRO; 13,4°C L.RÉGIS/DSOARES E 20,4°C BRUNÓPOLIS<em></strong></em><br />
<em><strong>PLANALTO SUL/SERRA; 9,5°C B.JARDIM/INMET E 21,5°C CELSO RAMOS</em></strong></em><br />
<em><strong>TOPO DA SERRA &gt;1200 m; 9,5°C B.JARDIM/INMET E 17,4°C S.JOAQUIM<em></strong></em><br />
<em><strong>LITORAL SUL; 15,0°C TIMBÉ DO SUL</em> E 25,9°C EM SIDERÓPOLIS<em></strong></em><br />
<em><strong>GRANDE FLORIANÓPOLIS; 17,4°C ÁGUAS MORNAS</em> E 25,5°C ÁGUAS MORNAS<em></strong></em><br />
<em><strong>GRANDE FLORIANÓPOLIS/SERRA; 15,2°C RANCHO QUEIMADO</em> E 20,7°C S.BONIFÁCIO<em></strong></em><br />
<em><strong>LITORAL NORTE; 16,1°C ITAPOÁ/INMET E 27,0°C JOINVILLE</em></strong></em><br />
<em><strong>VALE DO ITAJAÍ; 14,3°C STA TEREZINHA* E 23,6°C ILHOTA<em></strong></em><br />
<em><strong>PLANALTO NORTE; 12,5°C RIO NEGRINHO</em> E <span style="color: #ff0000">21,1°C MAFRA*</span></strong></em><br />
<em><strong>    *EPAGRI</strong> </em></p>
<p>OBS;<br />
EM 2016; 135 DIAS (RECORDE) COM GEADA NO TOPO DA SERRA (85 DIAS SÓ NO PÁTIO DA CLIMATERRA), 8 DIAS COM NEVE E 7 COM SINCELO. TEVE 68 DIAS COM MÍNIMAS NEGATIVAS NO TOPO DA SERRA E 70 DIAS EM SC. NA CLIMATERRA TIVEMOS 25 DIAS COM MÍNIMA NEGATIVA, RECORDE ERA EM 2013/2000 COM 22 DIAS.<br />
2019 COM 40 DIAS COM MIN. NEGATIVAS.<br />
2020 COM 23 DIAS COM MIN. NEGATIVAS.</p>
<p><em><strong>SÃO JOAQUIM;</strong></em></p>
<p><em><strong>NO SÁBADO</strong></em></p>
<p><em><strong>NASCER DO SOL; 06h: 59</strong></em><br />
<em><strong>PÔR DO SOL; 17h: 34</strong></em></p>
<p><a class="twitter-timeline" data-width="696" data-height="1000" data-dnt="true" href="https://twitter.com/Climaterra?ref_src=twsrc%5Etfw">Tweets by Climaterra</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a href="http://estacoes.forcontrol.com.br/" rel="nofollow">http://estacoes.forcontrol.com.br/</a> (temperatura em diversas cidades do Brasil)<br />
<a href="https://www.facebook.com/pages/Climaterra-Meteorologia-e-Agronomia/619930311412125" rel="nofollow">https://www.facebook.com/pages/Climaterra-Meteorologia-e-Agronomia/619930311412125</a></p>
<p>► Piter Scheuer &#8211; Meteorologista &#8211; CREA/SC 154169-9</p>
<p><img data-attachment-id="350407" data-permalink="https://saojoaquimonline.com.br/climaterra/2020/05/12/previsao-do-tempo-para-os-dias-13-e-14-de-maio-de-2020/attachment/1-de-agosto-201812-30/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?fit=400%2C93&amp;ssl=1" data-orig-size="400,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 de agosto 201812" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?fit=300%2C70&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?fit=400%2C93&amp;ssl=1" class="alignnone size-medium wp-image-350407 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?resize=300%2C70&#038;ssl=1" alt width="300" height="70" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?resize=300%2C70&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?w=400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?resize=300%2C70&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="350407" data-permalink="https://saojoaquimonline.com.br/climaterra/2020/05/12/previsao-do-tempo-para-os-dias-13-e-14-de-maio-de-2020/attachment/1-de-agosto-201812-30/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?fit=400%2C93&amp;ssl=1" data-orig-size="400,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 de agosto 201812" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?fit=300%2C70&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?fit=400%2C93&amp;ssl=1" class="alignnone size-medium wp-image-350407" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?resize=300%2C70&#038;ssl=1" alt="" width="300" height="70" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?resize=300%2C70&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/1-de-agosto-201812-4.png?w=400&amp;ssl=1 400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><br />
► Ronaldo Coutinho &#8211; Engenheiro Agrônomo &#8211; CREA/SC nº 26.681-3<br />
►CLIMATERRA</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/" data-text="PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020" data-via="sjonline" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/coutinhoclimaterra/">coutinhoclimaterra</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="coutinhoclimaterra"></span><meta itemprop="datePublished" content="2020-05-22T18:59:59-03:00"><meta itemprop="dateModified" content="2020-05-22T18:59:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="PREVISÃO DO TEMPO PARA OS DIAS 23 e 24 DE MAIO DE 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-11.png?fit=1095%2C819&ssl=1"><meta itemprop="width" content="1095"><meta itemprop="height" content="819"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_f8e td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_3_f8e" ><script>var block_tdi_3_f8e = new tdBlock();
block_tdi_3_f8e.id = "tdi_3_f8e";
block_tdi_3_f8e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_f8e","td_column_number":3,"live_filter_cur_post_id":351148,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_f8e","tdc_css_class_style":"tdi_3_f8e_rand_style"}';
block_tdi_3_f8e.td_column_number = "3";
block_tdi_3_f8e.block_type = "td_block_related_posts";
block_tdi_3_f8e.post_count = "3";
block_tdi_3_f8e.found_posts = "2523";
block_tdi_3_f8e.header_color = "";
block_tdi_3_f8e.ajax_pagination_infinite_stop = "";
block_tdi_3_f8e.max_num_pages = "841";
tdBlocksArray.push(block_tdi_3_f8e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_8f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_f8e" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_5_8ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_f8e" href="#">Mais do autor</a></h4><div id=tdi_3_f8e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2020/05/21/previsao-do-tempo-para-os-dias-22-e-23-de-maio-de-2020/" rel="bookmark" class="td-image-wrap " title="PREVISÃO DO TEMPO PARA OS DIAS 22 e 23 DE MAIO DE 2020" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-10.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-10.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-10.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-10.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-10.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PREVISÃO DO TEMPO PARA OS DIAS 22 e 23 DE MAIO DE 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2020/05/21/previsao-do-tempo-para-os-dias-22-e-23-de-maio-de-2020/" rel="bookmark" title="PREVISÃO DO TEMPO PARA OS DIAS 22 e 23 DE MAIO DE 2020">PREVISÃO DO TEMPO PARA OS DIAS 22 e 23 DE MAIO DE 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2020/05/20/previsao-do-tempo-para-os-dias-21-e-22-de-maio-de-2020/" rel="bookmark" class="td-image-wrap " title="PREVISÃO DO TEMPO PARA OS DIAS 21 e 22 DE MAIO DE 2020" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-9.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-9.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-9.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-9.png?resize=561%2C385&ssl=1 561w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-9.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PREVISÃO DO TEMPO PARA OS DIAS 21 e 22 DE MAIO DE 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2020/05/20/previsao-do-tempo-para-os-dias-21-e-22-de-maio-de-2020/" rel="bookmark" title="PREVISÃO DO TEMPO PARA OS DIAS 21 e 22 DE MAIO DE 2020">PREVISÃO DO TEMPO PARA OS DIAS 21 e 22 DE MAIO DE 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/climaterra/2020/05/19/previsao-do-tempo-para-os-dias-20-e-21-de-maio-de-2020/" rel="bookmark" class="td-image-wrap " title="PREVISÃO DO TEMPO PARA OS DIAS 20 e 21 DE MAIO DE 2020" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-8.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-8.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-8.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-8.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/05/28-ABRIL-MINIMAS-8.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PREVISÃO DO TEMPO PARA OS DIAS 20 e 21 DE MAIO DE 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/climaterra/2020/05/19/previsao-do-tempo-para-os-dias-20-e-21-de-maio-de-2020/" rel="bookmark" title="PREVISÃO DO TEMPO PARA OS DIAS 20 e 21 DE MAIO DE 2020">PREVISÃO DO TEMPO PARA OS DIAS 20 e 21 DE MAIO DE 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f8e" data-td_block_id="tdi_3_f8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_f8e" data-td_block_id="tdi_3_f8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=351148&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4dc3910344b458a95fe4618aa8ba7e393a45d86c#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2020%2F05%2F22%2Fprevisao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-7" class="td_block_template_4 widget text-7 widget_text"><h4 class="td-block-title"><span>Twitter</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/climaterra?ref_src=twsrc%5Etfw" data-height="800" data-dnt="true">Tweets de Climaterra</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344479"><a href="https://saojoaquimonline.com.br/della-rosa/">Dellarosa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec84fc7b16a8
    -->

    	<div id="sharing_email" style="display: none;">
		<form action="/climaterra/2020/05/22/previsao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"befdb8eeca","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2020%2F05%2F22%2Fprevisao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=351148&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4dc3910344b458a95fe4618aa8ba7e393a45d86c#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2020%2F05%2F22%2Fprevisao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=351148&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4dc3910344b458a95fe4618aa8ba7e393a45d86c#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fclimaterra%2F2020%2F05%2F22%2Fprevisao-do-tempo-para-os-dias-23-e-24-de-maio-de-2020%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'143473109',post:'351148',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '351148' ]);
</script>

</body>
</html>
<!--
	generated 299 seconds ago
	generated in 0.714 seconds
	served from batcache in 0.003 seconds
	expires in 1 seconds
-->
