<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Segunda etapa do Transcatarina teve oito horas de prova</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; Segunda etapa do Transcatarina teve oito horas de prova" href="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-f41b49a6e5f01333bb91dc3b522927bb' href='https://saojoaquimonline.com.br/_static/??-eJyVUltSwzAMvBCuh5bXD8MNuEJGtUTq1q+xZEJuj5O0TAgthR+PJO+urLW6pGwwriCxNswaLYveumgOytlthtxrlt7RytuwqoCbbkbYs/aEFsiRpyDfkuSgp6wctWD6P7Hr3Tyfc0wMMjYoKrnS2sAVbaLnnX6ngDFrKBI9iFijhT5kUlKdxZZEjRNM8x0rA2YpflLekyQwB+0jloHm7KGekwsXKIIqUMeORChfhdaHp8gVWGNfnFiVSh4q55myq36wfq0NEqT/6E/mz5jATDIZIdhM142Hn0bP1FggIGRUoymXtE6oZkBdk7z8wK/lQPKR9RvUbRzC5teZlz/GO8iEgNiPoQ3tNWZTG2uOxoJTLra19Tw5t4pLhcGHYzxAX/zz7cPm/m7zuF4/fQK5BE1A' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=11' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/385479" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1Chp' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2021%2F10%2F29%2Fsegunda-etapa-do-transcatarina-teve-oito-horas-de-prova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2021%2F10%2F29%2Fsegunda-etapa-do-transcatarina-teve-oito-horas-de-prova%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"04392a4702","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"04392a4702","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"04392a4702","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":385479};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="description" content="Os ânimos dos competidores já começaram a ficar a flor da pele e o nível técnico das etapas do 13º&nbsp;Transcatarina&nbsp;também subiu. A cada dia, aumenta-se mais as dificuldades para começar a separar “os homens dos meninos” e mostrar quem são os favoritos ao título da edição 2021.&nbsp; A prova entre as cidades de Fraiburgo e&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761788997034355" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Segunda etapa do Transcatarina teve oito horas de prova" />
<meta property="og:url" content="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/" />
<meta property="og:description" content="Os ânimos dos competidores já começaram a ficar a flor da pele e o nível técnico das etapas do 13º&nbsp;Transcatarina&nbsp;também subiu. A cada dia, aumenta-se mais as dificuldades para começar a s…" />
<meta property="article:published_time" content="2021-10-29T22:44:15+00:00" />
<meta property="article:modified_time" content="2021-10-29T22:44:13+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/transcatarina-29-10_9f7622cb-1.webp?fit=550%2C350&#038;ssl=1" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="Segunda etapa do Transcatarina teve oito horas de prova" />
<meta name="twitter:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/transcatarina-29-10_9f7622cb-1.webp?fit=550%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-385479 single-format-standard td-standard-pack tdm-menu-active-style3 segunda-etapa-do-transcatarina-teve-oito-horas-de-prova global-block-template-4 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" height="90"/>
			<span class="td-visual-hidden">Agência de Notícias São Joaquim Online</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_4 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:120px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-385479" class="post-385479 post type-post status-publish format-standard has-post-thumbnail category-destaque tag-destaque" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Segunda etapa do Transcatarina teve oito horas de prova</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T19:44:15-03:00" >29 de outubro de 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="550" height="350" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/transcatarina-29-10_9f7622cb-1.webp?resize=550%2C350&ssl=1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/transcatarina-29-10_9f7622cb-1.webp?w=550&ssl=1 550w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/transcatarina-29-10_9f7622cb-1.webp?resize=300%2C191&ssl=1 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="transcatarina-29-10_9f7622cb.webp"/><figcaption class="wp-caption-text">(Doni Castilhos/DNFOTOS)</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_4 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Os ânimos dos competidores já começaram a ficar a flor da pele e o nível técnico das etapas do 13º&nbsp;Transcatarina&nbsp;também subiu. A cada dia, aumenta-se mais as dificuldades para começar a separar “os homens dos meninos” e mostrar quem são os favoritos ao título da edição 2021.&nbsp;</p>



<p>A prova entre as cidades de Fraiburgo e Caçador teve 205 quilômetros e passou por Rio das Antas. Foram oito horas de disputas para as categorias Máster, Graduados, Turismo, Turismo Iniciante e Turismo Light, em um percurso que passou por fazendas particulares de reflorestamento de pinus e terreno predominantemente de cascalho.<em>&nbsp;</em></p>



<p><em>“Essa etapa foi a ‘cara’ do&nbsp;Transcatarina”</em>, destacou a navegadora Minae Miyauti.&nbsp;<em>“Bastante pegada, com muita navegação e balaios, médias de velocidade justas; não dava para respirar. A planilha estava impecável”</em>, completou.<em>&nbsp;</em></p>



<p><strong>Duas de quatro etapas</strong>&nbsp;</p>



<p>Após uma penalização de radar na primeira etapa, o piloto Gustavo Schmidt (Guga) e o navegador Jhonatan Ardigo recuperaram o prejuízo e, com a faca nos dentes, desbancaram todos os demais concorrentes da categoria Máster e conquistaram o primeiro lugar do segundo dia de disputas.&nbsp;<em>“Essa prova foi mais longa, mais pesada e mais difícil. Mantivemos a concentração o dia inteiro e, com esse resultado, entramos na briga pelo título do 13º&nbsp;Transcatarina”</em>, comemorou Guga.&nbsp;</p>



<p>Na Graduado, Dirceu Potrich e Leonardo Borges Menarim deram sequência a boa fase e ampliaram a vantagem para os adversários.&nbsp;<em>“Ter um primeiro lugar no&nbsp;Transcatarina&nbsp;é muito gratificante. Estamos trabalhando para evoluir, construir uma dupla competitiva, para tão logo disputar entre os Máster”</em>, vislumbrou Potrich.&nbsp;</p>



<p>Entre os competidores da Turismo, Eder Reis e André Tondin venceram mais uma, mas ficaram surpresos com o resultado.&nbsp;<em>“O nível técnico foi bem elevado, demandando precisão da dupla. Tivemos um pouco de dificuldade para colocar o carro no metro em alguns momentos, por isso, valorizamos muito esse pódio”</em>, disse Reis.&nbsp;</p>



<p>Na Turismo Iniciante, João Marques e Fabiana Marques deram a volta por cima.&nbsp;<em>“Hoje foi um dia marcante aqui no&nbsp;Transcatarina, pois na primeira etapa ficamos em último lugar na categoria. Agora, estamos comemorando o primeiro lugar de um rali emocionante e divertido”</em>, falou João.&nbsp;</p>



<p>E para fechar os pódios do dia, na Turismo Light, Ricardo Luiz dos Santos e Gustavo Herdt Westrup conquistaram a segunda vitória consecutiva.&nbsp;<em>“Foi uma prova bem diferente de ontem e mais cansativa: quase oito horas, técnica e com diversas mudanças de direção (direita e esquerda). Ainda estamos afinando a comunicação da dupla, e ficamos muito contentes com a nossa performance, principalmente com o nosso entrosamento”</em>, encerrou Santos.&nbsp;</p>



<p>Nesta sexta-feira (29), o&nbsp;Transcatarina&nbsp;ruma para a cidade de Lages (SC), em 290 quilômetros, com passagem por áreas de eucalipto e direito a travessia de rio. No total, o evento tem&nbsp;265 veículos (sendo 345 carros somando o apoio), incluindo as categorias de passeio: Passeio Radical 01 e 02, Passeio Expedition, Passeio Camping e Adventure (01, 02 e 03).&nbsp;</p>



<p><em>&nbsp;</em></p>



<p><strong>Classificação – Segunda etapa</strong></p>



<p><strong>Fraiburgo a Caçador (SC)</strong></p>



<p><strong>Categoria Máster</strong></p>



<p>1º Gustavo Schmidt / Jhonatan Ardigo, 850 pontos perdidos</p>



<p>2º Leandro Rodrigo Riffel / Michael da Silveira Masson, 859 pontos perdidos</p>



<p>3º Marcelo de Freitas Gouveia / Igor Quirrenbach de Carvalho, 875 pontos perdidos</p>



<p>4º Leandro Pereira Moor / Claudio Roberto Flores, 906 pontos perdidos</p>



<p>5º Flávio Roberto Kath / Rafain Walendowsky, 918 pontos perdidos</p>



<p><strong>Categoria Graduados</strong></p>



<p>1º Dirceu Potrich / Leonardo Borges Menarim, 859 pontos perdidos</p>



<p>2º José Andrade Júnior / Bernardo Schafer Andrade, 870 pontos perdidos</p>



<p>3º Deonilson Salla / Leandro Macedo Ferreira, 1.135 pontos perdidos</p>



<p>4º Paulo Antonio Lacowicz / Ramon Paulo Lemos Lacowicz, 1.195 pontos perdidos</p>



<p>5º Rui Cesar Schmitz / André Luiz Lender, 1.208 pontos perdidos</p>



<p><strong>Categoria Turismo</strong></p>



<p>1º Eder Reis / André Tondin, 1.093 pontos perdidos</p>



<p>2º Leandro Paulo Barazetti / Marcos Vinicios Marchioro, 1.164 pontos perdidos</p>



<p>3º Gustavo Pereira de Amorim / Débora Bonatti, 1.201 pontos perdidos</p>



<p>4º Benedito Lopes / Fernando José Freneda da Silva, 1.313 pontos perdidos</p>



<p>5º Marcelo Cominesi&nbsp;/ Lucas Cominesi, 1.315 pontos perdidos</p>



<p>&nbsp;</p>



<p><strong>Categoria Turismo Iniciante</strong></p>



<p>1º João Marques / Fabiana Marques, 1.131 pontos perdidos</p>



<p>2º Agostinho Hillebtrand / Fabio Augusto Conte, 1.241 pontos perdidos</p>



<p>3º Marcelo Vandresen / Paulo Roberto de Oliveira Júnior, 1.560pontos perdidos</p>



<p>4º Alessandro Rodrigo Weirich / Gabriela Lis Weirich, 1.628 pontos perdidos</p>



<p>5º Rafael Labhart / Luis Alberto Scarati Júnior, 1.747 pontos perdidos</p>



<p>&nbsp;</p>



<p><strong>Categoria Turismo Light</strong></p>



<p><strong>&nbsp;</strong></p>



<p>1º Ricardo Luiz dos Santos / Gustavo Herdt Westrup, 2.225 pontos perdidos</p>



<p>2º Alexia Guardia Dierberger / Dóris Pinheiro, 14.773 pontos perdidos</p>



<p>3º Antonio Becchi / Roelson Emílio Kielek, 19.305 pontos perdidos</p>



<p>4º Marco Brigagão Carraresi / Leonardo Framarim Carraresi, 99.795 pontos perdidos</p>



<p>5º Diony Edney Tschoke / Cintia Maria Giese Tschoke, 121.906 pontos</p>



<p>&nbsp;</p>



<p>&nbsp;* Classificação completa em&nbsp;<a href="https://click.presskit.com.br/url/835413bcee/16485924b7b" rel="noreferrer noopener" target="_blank">www.transcatarina.com.br</a></p>



<p>Por Isis Moretti</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/" data-text="Segunda etapa do Transcatarina teve oito horas de prova" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_4 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/destaque/">Destaque</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline mobile"></span><meta itemprop="datePublished" content="2021-10-29T19:44:15-03:00"><meta itemprop="dateModified" content="2021-10-29T19:44:13-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="Segunda etapa do Transcatarina teve oito horas de prova"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/transcatarina-29-10_9f7622cb-1.webp?fit=550%2C350&ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":385479,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "2619";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "873";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Mais do autor</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2021/10/29/construcao-de-casas-populares-para-beneficiar-familias-carentes-com-aluguel-social-na-capela-santa-paulina/" rel="bookmark" class="td-image-wrap " title="CONSTRUÇÃO DE CASAS POPULARES PARA BENEFICIAR FAMILIAS CARENTES COM ALUGUEL SOCIAL NA CAPELA SANTA PAULINA" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/image_editor_output_image235824561-1635548317024.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/image_editor_output_image235824561-1635548317024.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/image_editor_output_image235824561-1635548317024.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CONSTRUÇÃO DE CASAS POPULARES PARA BENEFICIAR FAMILIAS CARENTES COM ALUGUEL SOCIAL NA CAPELA SANTA PAULINA" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2021/10/29/construcao-de-casas-populares-para-beneficiar-familias-carentes-com-aluguel-social-na-capela-santa-paulina/" rel="bookmark" title="CONSTRUÇÃO DE CASAS POPULARES PARA BENEFICIAR FAMILIAS CARENTES COM ALUGUEL SOCIAL NA CAPELA SANTA PAULINA">CONSTRUÇÃO DE CASAS POPULARES PARA BENEFICIAR FAMILIAS CARENTES COM ALUGUEL SOCIAL NA CAPELA SANTA PAULINA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2021/10/29/secretaria-da-agricultura-alerta-sobre-golpe-aplicado-em-prefeituras/" rel="bookmark" class="td-image-wrap " title="Secretaria da Agricultura alerta sobre golpe aplicado em prefeituras" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/images.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/images.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/images.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secretaria da Agricultura alerta sobre golpe aplicado em prefeituras" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2021/10/29/secretaria-da-agricultura-alerta-sobre-golpe-aplicado-em-prefeituras/" rel="bookmark" title="Secretaria da Agricultura alerta sobre golpe aplicado em prefeituras">Secretaria da Agricultura alerta sobre golpe aplicado em prefeituras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2021/10/29/governadores-decidem-congelar-icms-sobre-combustiveis-por-90-dias/" rel="bookmark" class="td-image-wrap " title="Governadores decidem congelar ICMS sobre combustíveis por 90 dias" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/image_editor_output_image1016696610-1635516267278.png?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/image_editor_output_image1016696610-1635516267278.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/10/image_editor_output_image1016696610-1635516267278.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Governadores decidem congelar ICMS sobre combustíveis por 90 dias" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2021/10/29/governadores-decidem-congelar-icms-sobre-combustiveis-por-90-dias/" rel="bookmark" title="Governadores decidem congelar ICMS sobre combustíveis por 90 dias">Governadores decidem congelar ICMS sobre combustíveis por 90 dias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=385479&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=10.3-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f35af5871410c2b33ba632355f11bf63c6ec3e42#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2021%2F10%2F29%2Fsegunda-etapa-do-transcatarina-teve-oito-horas-de-prova%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-5" class="td_block_template_4 widget text-5 widget_text"><h4 class="td-block-title"><span>Publicidade</span></h4>			<div class="textwidget"><p><a href="https://saojoaquimonline.com.br/folha-da-cidade/2021/02/23/plugar-informatica-e-celulares-inaugura-nova-loja-no-centro-de-sao-joaquim-e-expande-atendimento-aos-clientes/"><img loading="lazy" class="aligncenter size-full wp-image-371180 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=696%2C696&#038;ssl=1" alt width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=696%2C696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-371180" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" data-recalc-dims="1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Copia-de-Don-Marques-1.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a><img loading="lazy" class="aligncenter size-full wp-image-380830 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=696%2C696&#038;ssl=1" alt width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=696%2C696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-380830" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" data-recalc-dims="1" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=696%2C696&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan-1.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-380834 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=696%2C696&#038;ssl=1" alt width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=696%2C696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-380834" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" data-recalc-dims="1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Frigozan.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-380835 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=696%2C696&#038;ssl=1" alt width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=696%2C696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-380835" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" data-recalc-dims="1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/GT-1.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p>&nbsp;</p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7 td_block_template_4 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7761788997034355");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202143'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 617c88d8c7001
    -->

    		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
			<div id="sharing_email" style="display: none;">
		<form action="/destaque/2021/10/29/segunda-etapa-do-transcatarina-teve-oito-horas-de-prova/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://saojoaquimonline.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJxtjU0KwjAQhS9kGmpV6EK8gVcIYzLUlMkPmUlDb28UFy6Et3p873stK5uiYBSdqS4+shanLKXqFPlHgbJrYEZhvb5jcmJhA1USJXBD8HFY+dD+a1LoOBZNuIDd9R0bZ8i96C6BxfnNyBMD/mh8tFQdfu76PnSlKphp/zK3cB0vx/M4T6dpfgFivEcd'></script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js,wp-includes/js/wp-embed.min.js?m=1625193388'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=385479&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.3-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f35af5871410c2b33ba632355f11bf63c6ec3e42#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2021%2F10%2F29%2Fsegunda-etapa-do-transcatarina-teve-oito-horas-de-prova%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=385479&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.3-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f35af5871410c2b33ba632355f11bf63c6ec3e42#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fdestaque%2F2021%2F10%2F29%2Fsegunda-etapa-do-transcatarina-teve-oito-horas-de-prova%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-beta',blog:'143473109',post:'385479',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '385479' ]);
</script>

</body>
</html>
<!--
	generated in 1.088 seconds
	136525 bytes batcached for 300 seconds
-->
