<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <title>São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos &#8211; Agência de Notícias São Joaquim Online</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?fit=1200%2C675&ssl=1" /><meta name="author" content="folhadacidadesj">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos" href="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-7f9bffcc7b4ea0767efa3feaf39c91ba' href='https://saojoaquimonline.com.br/_static/??-eJyNkdFOBCEMRX9ItjHZqC/GTzEsNLN1CiW07Dh/L+yuD040Y0jIpTn3UuhSHOXALaJCUIVIanBiCbNjOlVfV1BbGQ+J8qEDD0txQbJhNkjNFW4TZYWlBEl6hgvmKBV8M0nejAIYfppLGMm7heKE5q55t9vulcFsw7+TP9CKDzMkiW3YmOa+33r6w2LRZVyU0QzrLtobL6Id7Do1NnKl1VH5vzPJiXiH375Dz75i9DGuV0l52nO+90GBSiDPjmUS/XH4bUDbhPHldz3Qt/T6+DTW8fjy/AU/WscQ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700&#038;ver=10.3.9.1' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/371052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1ywI' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsaude%2F2021%2F03%2F20%2Fsao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsaude%2F2021%2F03%2F20%2Fsao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"69ee27ec30","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7761788997034355","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
</script>
<!-- End Google Tag Manager -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos" />
<meta property="og:url" content="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/" />
<meta property="og:description" content="A Secretaria Municipal de Saúde vacinou 289 pessoas nesta sexta-feira (19), com a primeira dose e finalizou a imunização do grupo de idosos de 75 a 79 anos, exceto pessoas acamadas e com dificuldad…" />
<meta property="article:published_time" content="2021-03-20T19:05:28+00:00" />
<meta property="article:modified_time" content="2021-03-20T19:05:28+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos" />
<meta name="twitter:image" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var tdThemeName="Newspaper";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
</script>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-371052 single-format-standard td-standard-pack tdm-menu-active-style3" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Buscar</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" href="https://saojoaquimonline.com.br/">
            <img class="td-retina-data"
                 data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png"
                 src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png"
                 alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"></div>

	    <!-- post content -->
	    
	    <article id="post-371052" class="post-371052 post type-post status-publish format-standard category-folha-da-cidade category-prefeitura category-saude tag-destaque" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/folhadacidadesj/">folhadacidadesj</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T16:05:28-03:00" >20 de março de 2021</time></span>					    					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2-696x392.jpg" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?resize=696%2C392&ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?resize=768%2C432&ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?resize=1068%2C601&ssl=1 1068w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?resize=747%2C420&ssl=1 747w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?w=1200&ssl=1 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vacina idosos 75 a 79 (2)"/></div>			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>			    <div class="td-a-rec td-a-rec-id-content_top_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="td-a-rec td-a-rec-id-content_inline_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><p dir="ltr">A Secretaria Municipal de Saúde vacinou <strong>289</strong> pessoas nesta sexta-feira (19), com a primeira dose e finalizou a imunização do grupo de idosos de 75 a 79 anos, exceto pessoas acamadas e com dificuldade de locomoção que receberão a vacina em casa.</p>
<p dir="ltr">
<p><img data-attachment-id="371059" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/vacina-idosos-75-a-79-1-2/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A205G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616144522&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0031746031746032&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacina idosos 75 a 79 (1)" data-image-description data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371059 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=1200%2C675&#038;ssl=1" alt width="1200" height="675" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=1200%2C675&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="371059" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/vacina-idosos-75-a-79-1-2/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A205G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616144522&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0031746031746032&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacina idosos 75 a 79 (1)" data-image-description="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371059" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=1200%2C675&#038;ssl=1" alt="" width="1200" height="675" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></p>
<p dir="ltr">Muitos destes idosos já fizeram o cadastro junto aos postos de saúde referência e em breve quando tiver um número expressivo de pessoas os profissionais vão até as residências aplicar a vacina.</p>
<p dir="ltr">
<p><img data-attachment-id="371057" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/coronavac-2/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A205G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616142949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CoronaVac" data-image-description data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371057 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=1200%2C675&#038;ssl=1" alt width="1200" height="675" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=1200%2C675&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="371057" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/coronavac-2/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A205G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616142949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CoronaVac" data-image-description="" data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371057" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=1200%2C675&#038;ssl=1" alt="" width="1200" height="675" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/CoronaVac.jpg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p dir="ltr">Outra questão são os idosos que residem no interior da cidade e não puderam comparecer na Unidade de Saúde Araucária, eles também podem se cadastrar e quando a secretaria for vacinar os acamados, também receberão a vacina em casa.</p>
<p dir="ltr">
<p><img data-attachment-id="371060" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/vacina-idosos-75-a-79-2-2/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacina idosos 75 a 79 (2)" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371060 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=1200%2C675&#038;ssl=1" alt width="1200" height="675" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=1200%2C675&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="371060" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/vacina-idosos-75-a-79-2-2/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacina idosos 75 a 79 (2)" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371060" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=1200%2C675&#038;ssl=1" alt="" width="1200" height="675" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpeg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p dir="ltr">&#8220;Ontem foi meu aniversário e o presente foi ver os idosos comemorando a chegada de mais doses, alguns até choravam de emoção ao receberem a vacina, muitos saíram buzinando os carros&#8221;, destaca o Secretário de Saúde José Teodoro de Sena Amaral.</p>
<p dir="ltr">
<p><img data-attachment-id="371058" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/vacina-idosos-75-a-79-1/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacina idosos 75 a 79 (1)" data-image-description data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371058 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=1200%2C675&#038;ssl=1" alt width="1200" height="675" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=1200%2C675&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="371058" data-permalink="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/attachment/vacina-idosos-75-a-79-1/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacina idosos 75 a 79 (1)" data-image-description="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?fit=1200%2C675&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-371058" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=1200%2C675&#038;ssl=1" alt="" width="1200" height="675" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-1.jpeg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></p>
<p dir="ltr">Antônio Adilton de Souza, 77 anos, foi o primeiro da fila a receber a vacina. “É uma alegria receber a vacina, do jeito que está essa doença muito brava, nós esperávamos e a vacina veio graças a Deus&#8221;, disse o idoso.</p>
<p><span style="color: #888888;"> </span></p>
<p><em><b>Por Assessoria de Comunicação &#8211; Prefeitura Municipal de São Joaquim </b></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/" data-text="São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/destaque/">Destaque</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"></div>			    			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/folhadacidadesj/">folhadacidadesj</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="folhadacidadesj"></span><meta itemprop="datePublished" content="2021-03-20T16:05:28-03:00"><meta itemprop="dateModified" content="2021-03-20T16:05:28-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="São Joaquim finaliza vacinação do grupo de idosos de 75 a 79 anos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Vacina-idosos-75-a-79-2.jpg?fit=1200%2C675&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1_884 td_with_ajax_pagination td-pb-border-top td_block_template_4"><h4 class="td-related-title">ARTIGOS RELACIONADOS</h4><div id=tdi_1_884 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/saude/2021/03/20/prefeitura-e-hospital-garantem-mais-dois-respiradores-para-a-ala-covid-em-sao-joaquim/" rel="bookmark" class="td-image-wrap " title="Prefeitura e Hospital garantem mais dois respiradores para a ALA COVID em São Joaquim" ><img width="265" height="198" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/03/Respiradores-2-265x198.jpeg"  srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Respiradores-2.jpeg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Respiradores-2.jpeg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Respiradores-2.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/Respiradores-2.jpeg?zoom=3&resize=265%2C198&ssl=1 795w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Prefeitura e Hospital garantem mais dois respiradores para a ALA COVID em São Joaquim" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/saude/2021/03/20/prefeitura-e-hospital-garantem-mais-dois-respiradores-para-a-ala-covid-em-sao-joaquim/" rel="bookmark" title="Prefeitura e Hospital garantem mais dois respiradores para a ALA COVID em São Joaquim">Prefeitura e Hospital garantem mais dois respiradores para a ALA COVID...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T18:10:41-03:00" >20 de março de 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/saude/2021/03/20/coronavirus-em-sc-estado-tem-todas-as-regioes-no-nivel-gravissimo-de-acordo-a-matriz-de-risco-atualizada/" rel="bookmark" class="td-image-wrap " title="Coronavírus em SC: Estado tem todas as regiões no nível gravíssimo de acordo a Matriz de Risco atualizada" ><img width="610" height="407" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/03/image_editor_output_image-1183364270-1616272881758.jpg"  srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/image_editor_output_image-1183364270-1616272881758.jpg?w=610&ssl=1 610w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/image_editor_output_image-1183364270-1616272881758.jpg?resize=300%2C200&ssl=1 300w" sizes="(max-width: 610px) 100vw, 610px"  alt="" title="Coronavírus em SC: Estado tem todas as regiões no nível gravíssimo de acordo a Matriz de Risco atualizada" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/saude/2021/03/20/coronavirus-em-sc-estado-tem-todas-as-regioes-no-nivel-gravissimo-de-acordo-a-matriz-de-risco-atualizada/" rel="bookmark" title="Coronavírus em SC: Estado tem todas as regiões no nível gravíssimo de acordo a Matriz de Risco atualizada">Coronavírus em SC: Estado tem todas as regiões no nível gravíssimo...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T17:40:53-03:00" >20 de março de 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/saude/2021/03/20/vacinacao-em-sc-1467-mil-novas-doses-contra-a-covid-19-chegam-ao-estado/" rel="bookmark" class="td-image-wrap " title="Vacinação em SC: 146,7 mil novas doses contra a Covid-19 chegam ao estado" ><img width="620" height="413" class="entry-thumb" src="https://saojoaquimonline.com.br/wp-content/uploads/2021/03/chegada_vacina__20210320_1274791081.jpg"  srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/chegada_vacina__20210320_1274791081.jpg?w=620&ssl=1 620w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/03/chegada_vacina__20210320_1274791081.jpg?resize=300%2C200&ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px"  alt="" title="Vacinação em SC: 146,7 mil novas doses contra a Covid-19 chegam ao estado" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/saude/2021/03/20/vacinacao-em-sc-1467-mil-novas-doses-contra-a-covid-19-chegam-ao-estado/" rel="bookmark" title="Vacinação em SC: 146,7 mil novas doses contra a Covid-19 chegam ao estado">Vacinação em SC: 146,7 mil novas doses contra a Covid-19 chegam...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T17:38:43-03:00" >20 de março de 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=371052&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=79ca4916b5fb686805b28e2eb4c6da34e6a15729#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsaude%2F2021%2F03%2F20%2Fsao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob "><script data-ad-client="ca-pub-7761788997034355" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal" class="td-subfooter-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202111'></script>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60567491df4df
    -->
    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="sharing_email" style="display: none;">
		<form action="/saude/2021/03/20/sao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-193100f6b58fdbbc9baaeea185e94b3a' href='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1614096522' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"4f78755b02","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsaude%2F2021%2F03%2F20%2Fsao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJytkdFqwzAMRX9orteyFfYw9inFsdVUqWQZW0nJvn4qbUZgrOxhT0JXuufK+FJclKyQ1Rcae8zND6AlxLM/YI6+G5GSLydRyfeyYcyboT1dflo1mcRFGlTP0iGBH0wNfcLpoCdgWJkNT2OCdl0xFxvIVSg0PwhYbpsgJ6k+jCocVDEuE0fhc3bIoTdwq/EKR2PUBlFRsnR22wTVFaH5iET/HbaSfnmrtcAdpD8kr74ghipjA/rOXoQHmHDGxqA3zFEq294Hv2/325fnt/3rbvcFl0DBbw=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=371052&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=79ca4916b5fb686805b28e2eb4c6da34e6a15729#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsaude%2F2021%2F03%2F20%2Fsao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=371052&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=79ca4916b5fb686805b28e2eb4c6da34e6a15729#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsaude%2F2021%2F03%2F20%2Fsao-joaquim-finaliza-vacinacao-do-grupo-de-idosos-de-75-a-79-anos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'143473109',post:'371052',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '371052' ]);
</script>

</body>
</html>
<!--
	generated 172 seconds ago
	generated in 0.442 seconds
	served from batcache in 0.002 seconds
	expires in 128 seconds
-->
