<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!" href="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://saojoaquimonline.com.br/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://saojoaquimonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bar do Marlon realiza 1º torneio de sinuca &#8211;  Prêmio um gol quadrado' href='https://saojoaquimonline.com.br/folha-da-cidade/2020/02/05/bar-do-marlon-realiza-1o-torneio-de-sinuca-premio-um-gol-quadrado/' />
<link rel='next' title='Águia 4 faz atendimento em município da Serra Catarinense' href='https://saojoaquimonline.com.br/policia/2020/02/05/aguia-4-faz-atendimento-em-municipio-da-serra-catarinense/' />

<link rel="canonical" href="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1rsc' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Feventos%2F2020%2F02%2F05%2Fa-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Feventos%2F2020%2F02%2F05%2Fa-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"db0bdcd241","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"db0bdcd241","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Preparação da Primeira Feijoada do Clube Astréa está a todo &quot;vapor&quot; O Clube Astréa irá promover neste sábado (08) a Primeira Feijoada em São Joaquim, na sede campestre, a diretoria está preparando uma programação imperdível. A primeira feijoada da centenária sociedade. As estruturas para o evento já estão sendo erguidas pela equipe de organização do&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!" />
<meta property="og:url" content="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/" />
<meta property="og:description" content="Preparação da Primeira Feijoada do Clube Astréa está a todo &#8220;vapor&#8221; O Clube Astréa irá promover neste sábado (08) a Primeira Feijoada em São Joaquim, na sede campestre, a diretoria está…" />
<meta property="article:published_time" content="2020-02-05T14:31:38+00:00" />
<meta property="article:modified_time" content="2020-02-05T14:31:38+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/Asréa.jpg?fit=616%2C364&amp;ssl=1" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="364" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@sjonline" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!" />
<meta name="twitter:image" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/Asréa.jpg?fit=616%2C364&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-7761788997034355",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-343864 single-format-standard td-standard-pack tdm-menu-active-style3 a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada global-block-template-4 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-335112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
			<span class="td-visual-hidden">Agência de Notícias São Joaquim Online</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_57c td_block_template_4">
<style>
/* custom css */
.tdi_1_57c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_57c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">[the_ad id=\"322743\"]</span><!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Hy1YiceD.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7761788997034355"
     data-ad-slot="7795150844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-343864" class="post-343864 post type-post status-publish format-standard has-post-thumbnail category-eventos tag-manchete" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline/">sjonline</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T11:31:38+00:00" >5 de fevereiro de 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="616" height="364" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/Asréa.jpg?resize=616%2C364&ssl=1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/Asréa.jpg?w=616&ssl=1 616w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/Asréa.jpg?resize=300%2C177&ssl=1 300w" sizes="(max-width: 616px) 100vw, 616px" alt="" title="Asréa"/></div>
            <!-- content --><p><em>Preparação da Primeira Feijoada do Clube Astréa está a todo &#8220;vapor&#8221;</em></p><div class="saojo-anuncio" id="saojo-715805553"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7761788997034355"
     data-ad-slot="7795150844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>O Clube Astréa irá promover neste sábado (08) a Primeira Feijoada em São Joaquim, na sede campestre, a diretoria está preparando uma programação imperdível. A primeira feijoada da centenária sociedade.</p>
<p>As estruturas para o evento já estão sendo erguidas pela equipe de organização do evento.</p>
<p><img data-attachment-id="343865" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/whatsapp-image-2020-02-05-at-11-05-21/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?fit=1040%2C584&amp;ssl=1" data-orig-size="1040,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.05.21" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?fit=696%2C391&amp;ssl=1" class="aligncenter size-full wp-image-343865 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=696%2C391&#038;ssl=1" alt width="696" height="391" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?w=1040&amp;ssl=1 1040w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=696%2C391&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=748%2C420&amp;ssl=1 748w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=696%2C391&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="343865" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/whatsapp-image-2020-02-05-at-11-05-21/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?fit=1040%2C584&amp;ssl=1" data-orig-size="1040,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.05.21" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?fit=696%2C391&amp;ssl=1" class="aligncenter size-full wp-image-343865" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=696%2C391&#038;ssl=1" alt="" width="696" height="391" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?w=1040&amp;ssl=1 1040w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=696%2C391&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.21.jpeg?resize=748%2C420&amp;ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p><img data-attachment-id="343872" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/whatsapp-image-2020-02-05-at-11-05-23/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?fit=1040%2C584&amp;ssl=1" data-orig-size="1040,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.05.23" data-image-description data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?fit=696%2C391&amp;ssl=1" class="aligncenter size-full wp-image-343872 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=696%2C391&#038;ssl=1" alt width="696" height="391" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?w=1040&amp;ssl=1 1040w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=696%2C391&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=748%2C420&amp;ssl=1 748w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=696%2C391&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="343872" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/whatsapp-image-2020-02-05-at-11-05-23/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?fit=1040%2C584&amp;ssl=1" data-orig-size="1040,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.05.23" data-image-description="" data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?fit=696%2C391&amp;ssl=1" class="aligncenter size-full wp-image-343872" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=696%2C391&#038;ssl=1" alt="" width="696" height="391" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?w=1040&amp;ssl=1 1040w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=696%2C391&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.23.jpeg?resize=748%2C420&amp;ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p><img data-attachment-id="343870" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/whatsapp-image-2020-02-05-at-11-05-22-3/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.05.22 (3)" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?fit=696%2C522&amp;ssl=1" class="aligncenter size-full wp-image-343870 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=696%2C522&#038;ssl=1" alt width="696" height="522" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?w=1040&amp;ssl=1 1040w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=265%2C198&amp;ssl=1 265w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="343870" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/whatsapp-image-2020-02-05-at-11-05-22-3/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?fit=1040%2C780&amp;ssl=1" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-02-05 at 11.05.22 (3)" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?fit=696%2C522&amp;ssl=1" class="aligncenter size-full wp-image-343870" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?w=1040&amp;ssl=1 1040w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-11.05.22-3.jpeg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>O evento começa ás 12h, durante toda a tarde acontecem shows no local e também será servida uma saborosa feijoada aos participantes. Sobem ao palco as atrações, <strong>Plano B, João Vitor e Reneu, Malbec Trio, e Dj Luan Silva.</strong></p>
<p>O ingressos estão sendo vendidos na diretoria do clube, na sede social, podem participar da primeira feijoada sócios e não sócios da entidade, é necessário adquirir sua camiseta e  caneco personalizados para participar do evento.</p>
<p><img data-attachment-id="343858" data-permalink="https://saojoaquimonline.com.br/folha-da-cidade/2020/02/04/primeira-feijoada-do-clube-astrea-acontece-no-proximo-final-de-semana/attachment/20200129_172539/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?fit=3923%2C2644&amp;ssl=1" data-orig-size="3923,2644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580318739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200129_172539" data-image-description data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?fit=696%2C469&amp;ssl=1" class="aligncenter size-large wp-image-343858 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=696%2C469&#038;ssl=1" alt width="696" height="469" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1280%2C863&amp;ssl=1 1280w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=300%2C202&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=768%2C518&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1536%2C1035&amp;ssl=1 1536w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=2048%2C1380&amp;ssl=1 2048w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=696%2C469&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1068%2C720&amp;ssl=1 1068w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1920%2C1294&amp;ssl=1 1920w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=623%2C420&amp;ssl=1 623w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=696%2C469&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="343858" data-permalink="https://saojoaquimonline.com.br/folha-da-cidade/2020/02/04/primeira-feijoada-do-clube-astrea-acontece-no-proximo-final-de-semana/attachment/20200129_172539/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?fit=3923%2C2644&amp;ssl=1" data-orig-size="3923,2644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580318739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200129_172539" data-image-description="" data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?fit=696%2C469&amp;ssl=1" class="aligncenter size-large wp-image-343858" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=696%2C469&#038;ssl=1" alt="" width="696" height="469" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1280%2C863&amp;ssl=1 1280w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=300%2C202&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=768%2C518&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1536%2C1035&amp;ssl=1 1536w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=2048%2C1380&amp;ssl=1 2048w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=696%2C469&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1068%2C720&amp;ssl=1 1068w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=1920%2C1294&amp;ssl=1 1920w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?resize=623%2C420&amp;ssl=1 623w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/20200129_172539.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<div id="sc_intxt_container">
<div id="smartIntext" class="fixed_intext_init"></div>
<div id="sc_ava_companion" class="sc_intxt_hided"><strong>Informações na secretaria do clube ou pelos fones  3233 0435, Whatsapp 984283251 ou 988323082.</strong></div>
<div><img data-attachment-id="343885" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/81346216_2665799493512416_3940083910792183808_o/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?fit=689%2C960&amp;ssl=1" data-orig-size="689,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81346216_2665799493512416_3940083910792183808_o" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?fit=215%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?fit=689%2C960&amp;ssl=1" class="aligncenter size-full wp-image-343885 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=689%2C960&#038;ssl=1" alt width="689" height="960" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?w=689&amp;ssl=1 689w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=215%2C300&amp;ssl=1 215w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=301%2C420&amp;ssl=1 301w" data-lazy-sizes="(max-width: 689px) 100vw, 689px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=689%2C960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="343885" data-permalink="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/attachment/81346216_2665799493512416_3940083910792183808_o/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?fit=689%2C960&amp;ssl=1" data-orig-size="689,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81346216_2665799493512416_3940083910792183808_o" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?fit=215%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?fit=689%2C960&amp;ssl=1" class="aligncenter size-full wp-image-343885" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=689%2C960&#038;ssl=1" alt="" width="689" height="960" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?w=689&amp;ssl=1 689w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=215%2C300&amp;ssl=1 215w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/81346216_2665799493512416_3940083910792183808_o.jpg?resize=301%2C420&amp;ssl=1 301w" sizes="(max-width: 689px) 100vw, 689px" data-recalc-dims="1" /></noscript></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/" data-text="A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!" data-via="sjonline" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_2_aef td_block_template_4">
<style>
/* custom css */
.tdi_2_aef.td-a-rec-img{
				    text-align: left;
				}.tdi_2_aef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7761788997034355"
     data-ad-slot="7795150844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/manchete/">Manchete</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline/">sjonline</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline"></span><meta itemprop="datePublished" content="2020-02-05T11:31:38-03:00"><meta itemprop="dateModified" content="2020-02-05T11:31:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="A Feijoada do Clube Astréa vem com tudo nessa primeira edição! Se joga, vem pra feijoada!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/02/Asréa.jpg?fit=616%2C364&ssl=1"><meta itemprop="width" content="616"><meta itemprop="height" content="364"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_20c td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_3_20c" ><script>var block_tdi_3_20c = new tdBlock();
block_tdi_3_20c.id = "tdi_3_20c";
block_tdi_3_20c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_20c","td_column_number":3,"live_filter_cur_post_id":343864,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_20c","tdc_css_class_style":"tdi_3_20c_rand_style"}';
block_tdi_3_20c.td_column_number = "3";
block_tdi_3_20c.block_type = "td_block_related_posts";
block_tdi_3_20c.post_count = "3";
block_tdi_3_20c.found_posts = "79";
block_tdi_3_20c.header_color = "";
block_tdi_3_20c.ajax_pagination_infinite_stop = "";
block_tdi_3_20c.max_num_pages = "27";
tdBlocksArray.push(block_tdi_3_20c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_cff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_20c" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_5_58a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_20c" href="#">Mais do autor</a></h4><div id=tdi_3_20c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/eventos/2020/01/21/confira-a-programacao-do-43-torneio-de-laco-chaleira-preta-neste-final-de-semana-em-sao-joaquim/" rel="bookmark" class="td-image-wrap" title="Confira a programação do 43° Torneio de Laço Chaleira Preta neste final de semana em São Joaquim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Chaleira-Preta.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Chaleira-Preta.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Chaleira-Preta.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Chaleira-Preta.jpg?resize=534%2C369&ssl=1 534w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Chaleira-Preta.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Chaleira-Preta.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confira a programação do 43° Torneio de Laço Chaleira Preta neste final de semana em São Joaquim" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/eventos/2020/01/21/confira-a-programacao-do-43-torneio-de-laco-chaleira-preta-neste-final-de-semana-em-sao-joaquim/" rel="bookmark" title="Confira a programação do 43° Torneio de Laço Chaleira Preta neste final de semana em São Joaquim">Confira a programação do 43° Torneio de Laço Chaleira Preta neste final de semana em São Joaquim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/eventos/2020/01/20/a-festa-tradicionalista-2020-do-mangueira-velha-em-imagens/" rel="bookmark" class="td-image-wrap" title="A Festa Tradicionalista 2020 do Mangueira Velha em Imagens"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/2020-Mangueira-Velha-e1579528671766.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/2020-Mangueira-Velha-e1579528671766.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/2020-Mangueira-Velha-e1579528671766.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Festa Tradicionalista 2020 do Mangueira Velha em Imagens" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/eventos/2020/01/20/a-festa-tradicionalista-2020-do-mangueira-velha-em-imagens/" rel="bookmark" title="A Festa Tradicionalista 2020 do Mangueira Velha em Imagens">A Festa Tradicionalista 2020 do Mangueira Velha em Imagens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2019/12/24/bocaina-do-sul-realiza-umas-das-melhores-formaturas-de-sua-historia/" rel="bookmark" class="td-image-wrap" title="Bocaina do Sul realiza umas das melhores formaturas de sua história"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2019/12/page-2-e1577235195469.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2019/12/page-2-e1577235195469.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2019/12/page-2-e1577235195469.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bocaina do Sul realiza umas das melhores formaturas de sua história" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2019/12/24/bocaina-do-sul-realiza-umas-das-melhores-formaturas-de-sua-historia/" rel="bookmark" title="Bocaina do Sul realiza umas das melhores formaturas de sua história">Bocaina do Sul realiza umas das melhores formaturas de sua história</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_20c" data-td_block_id="tdi_3_20c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_20c" data-td_block_id="tdi_3_20c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=343864&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ff1772de09fbcda6640b56a4f0332e4edf911193#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Feventos%2F2020%2F02%2F05%2Fa-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Publicidade</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/esteticaritacardoso/"><img class="alignnone wp-image-343525 size-full jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-343525 size-full" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.facebook.com/donmarques.tricot"><img class="aligncenter wp-image-343184 size-full jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/don.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/don.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-343184 size-full" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/don.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/ciadasaudesaojoaquim"><img class="aligncenter wp-image-343185 size-full jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-343185 size-full" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.facebook.com/frigozan/"><img class="alignnone wp-image-343526 size-full jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-343526 size-full" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/gt.materiaisdeconstrucao"><img class="aligncenter wp-image-343186 size-full jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-343186 size-full" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.facebook.com/meganetsj/"><img class="alignnone wp-image-343527 size-full jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/meganet.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/meganet.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-343527 size-full" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/meganet.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a></p>
<p><img class="alignnone size-full wp-image-343182 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-343182" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-342869 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-13.33.23.jpeg?resize=696%2C426&#038;ssl=1" alt width="696" height="426" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-13.33.23.jpeg?resize=696%2C426&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-342869" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-13.33.23.jpeg?resize=696%2C426&#038;ssl=1" alt="" width="696" height="426" data-recalc-dims="1" /></noscript></p>
<p><img class="alignnone size-full wp-image-343529 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Santa-gema.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Santa-gema.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-343529" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Santa-gema.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_6_5e0 td_block_template_4">
<style>
/* custom css */
.tdi_6_5e0.td-a-rec-img{
				    text-align: left;
				}.tdi_6_5e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7761788997034355"
     data-ad-slot="7795150844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e3af86d1cecb
    -->

    	<div id="sharing_email" style="display: none;">
		<form action="/eventos/2020/02/05/a-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"3b123638b0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Feventos%2F2020%2F02%2F05%2Fa-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://saojoaquimonline.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=343864&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ff1772de09fbcda6640b56a4f0332e4edf911193#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Feventos%2F2020%2F02%2F05%2Fa-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=343864&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ff1772de09fbcda6640b56a4f0332e4edf911193#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Feventos%2F2020%2F02%2F05%2Fa-feijoada-do-clube-astrea-vem-com-tudo-nessa-primeira-edicao-se-joga-vem-pra-feijoada%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'143473109',post:'343864',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '343864' ]);
</script>

</body>
</html>
<!--
	generated in 0.702 seconds
	154301 bytes batcached for 300 seconds
-->
