<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional | Agência de Notícias São Joaquim Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional" href="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-23b5364fd4e3a3e583f5c17a2e68d195' href='https://saojoaquimonline.com.br/_static/??-eJyVUmtuwyAMvtAoaqb137Qb7AqRi72ElZewaZbbD5J2qrp21f4gA98L4ykpG4wrSKwNs0bLovcumoNydp8hz5pldrTxNmwq4GlKysQgFET7opIrgw2sp2Si51EfKWDMGopEDyLWaKEvUZ7QgposDiRq0VvdTicNcy1+Vv4kSWAO2kcsjebsoa5rpjsUQRVoYkcilB9Ca/AUuQJr7YsTq1LJ7eQ2U0byNcB7NUiQ/qPvaAAzXzCBmWRthGC/Xvcefjf6Qo0FAkJGtTTlntYZ1TfUI8n7AX8mA8lH1h9QZ6OV/Z9vvv4xHiETAuK8lDYMj5h9NdYcjQWnXByq9eXm1iheK7Q+nOoGffOv292223UvXff8DdzjIXY=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='all, print-css-1c7b8ec4a79730e7a2fc4a650fa1186b' href='https://saojoaquimonline.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?m=1607741881' type='text/css' media='all, print' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.9.1' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1605778273'></script>
<link rel="https://api.w.org/" href="https://saojoaquimonline.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://saojoaquimonline.com.br/wp-json/wp/v2/posts/368514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1xRM' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsanta-catarina%2F2021%2F02%2F09%2Fcarlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsanta-catarina%2F2021%2F02%2F09%2Fcarlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cc80901fb1","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"cc80901fb1","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7761788997034355","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-N4WBSNC' );
</script>
<!-- End Google Tag Manager -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional" />
<meta property="og:url" content="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/" />
<meta property="og:description" content="O salário mínimo regional de Santa Catarina deverá ter um aumento médio de 5,45% em 2021. O reajuste é fruto de um acordo entre as federações patronais e os representantes das entidades de trabalha…" />
<meta property="article:published_time" content="2021-02-09T11:52:11+00:00" />
<meta property="article:modified_time" content="2021-02-09T11:57:29+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg?fit=620%2C413&amp;ssl=1" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional" />
<meta name="twitter:image" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg?fit=620%2C413&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-368514 single-format-standard td-standard-pack tdm-menu-active-style3 carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional global-block-template-4 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-353665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
			<span class="td-visual-hidden">Agência de Notícias São Joaquim Online</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_c2e td_block_template_4 ">

<style>
/* custom css */
.tdi_1_c2e.td-a-rec{
					text-align: center;
				}.tdi_1_c2e .td-element-style{
					z-index: -1;
				}.tdi_1_c2e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c2e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_c2e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-368514" class="post-368514 post type-post status-publish format-standard has-post-thumbnail category-santa-catarina tag-destaque tag-noticias" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T08:52:11-03:00" >9 de fevereiro de 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="620" height="413" class="entry-thumb" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg?resize=620%2C413&ssl=1" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg?w=620&ssl=1 620w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg?resize=300%2C200&ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg"/></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_20b td_block_template_4 ">

<style>
/* custom css */
.tdi_2_20b.td-a-rec{
					text-align: center;
				}.tdi_2_20b .td-element-style{
					z-index: -1;
				}.tdi_2_20b.td-a-rec-img{
				    text-align: left;
				}.tdi_2_20b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_20b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>O salário mínimo regional de Santa Catarina deverá ter um aumento médio de 5,45% em 2021. O reajuste é fruto de um acordo entre as federações patronais e os representantes das entidades de trabalhadores do Estado. Com isso, as quatro faixas do mínimo catarinense irão variar entre R$ 1.281,00 e R$ 1.467,00. O resultado do acordo entre as entidades foi apresentado ao governador Carlos Moisés na tarde desta segunda-feira, 8, durante um ato no Centro Administrativo. Agora, o Governo do Estado encaminhará um projeto de lei à Assembleia Legislativa (Alesc) para oficializar o processo. <br><br><a rel="noreferrer noopener" href="https://www.flickr.com/photos/governosc/with/50923177341/" target="_blank"><strong>&gt;&gt;&gt; Mais fotos na galeria </strong></a></p>



<p>Segundo o governador, o projeto deverá ser enviado em regime de urgência ao parlamento, com um pedido para que não haja modificações, a fim de acelerar o processo. Carlos Moisés também destacou que este é o terceiro projeto de lei enviado por sua administração à Alesc sobre a atualização do mínimo regional. Ao todo, entidades patronais e sindicais chegam a acordos sobre o tema há onze anos consecutivos.</p>



<p>“Santa Catarina se destaca entre os estados brasileiros que possuem o piso regional, pois aqui ele nasce de comum acordo entre empregados e empregadores. É um exemplo para o Brasil o tipo de negociação que é feita em nosso Estado”, destaca o chefe do Executivo.&nbsp;</p>



<p>Na avaliação do presidente da Federação das Indústrias (Fiesc), Mario Cezar de Aguiar, o acordo entregue ao governador representa semanas de negociação intensa, porém respeitosa, entre os diferentes atores envolvidos no processo.&nbsp;</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/live.staticflickr.com/65535/50922489968_4b629af7a0_b.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/live.staticflickr.com/65535/50922489968_4b629af7a0_b.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/live.staticflickr.com/65535/50922489968_4b629af7a0_b.jpg?w=696&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></figure>



<p>“Esse acordo dá uma demonstração de que, em Santa Catarina, as classes empresarial e laboral estão conversando de forma respeitosa e harmoniosa, encontrando caminhos para que o Estado possa se desenvolver cada vez mais. É uma negociação dura, mas que se chega a um consenso, em que ambas as partes cedem”, relata Aguiar.&nbsp;<br /></p>



<p>O coordenador sindical do Dieese em Santa Catarina, Ivo Castanheira, relembra que o acordo permitiu um aumento médio de 5,45% no Estado, acima do obtido em nível nacional. O salário mínimo brasileiro para 2021 foi estabelecido em R$ 1.100,00.</p>



<p>“No nosso ponto de vista, diante da situação atual, com a pandemia, nós avaliamos que foi um acordo bom, pois nós recuperamos a inflação do ano passado. No momento que a economia crescer, nós vamos solicitar um aumento real. Vamos trabalhar de acordo com o crescimento do PIB, pois Santa Catarina tem uma economia diferenciada”, afirma Castanheira.&nbsp;</p>



<h2>Saiba o valor do mínimo regional por faixas</h2>



<p>O salário mínimo regional catarinense está dividido em quatro faixas, que abrangem diferentes setores da economia.<strong>&nbsp;Na primeira faixa,</strong>&nbsp;o salário passará de R$ 1.215,00 para R$ 1.281,00. Estão contemplados trabalhadores da agricultura e da pecuária; nas indústrias extrativas e beneficiamento; em empresas de pesca e aquicultura; empregados domésticos; em turismo e hospitalidade; (Redação da alínea revogada pela LPC 551/11); nas indústrias da construção civil; nas indústrias de instrumentos musicais e brinquedos; em estabelecimentos hípicos; empregados motociclistas, motoboys, e do transporte em geral, com exceção dos motoristas.</p>



<p><strong>A segunda faixa</strong>&nbsp;verá o seu salário passar de R$ 1.260,00 para R$ 1.329,00 Esse grupo contempla os trabalhadores nas indústrias do vestuário e calçado; nas indústrias de fiação e tecelagem; nas indústrias de artefatos de couro; nas indústrias do papel, papelão e cortiça; em empresas distribuidoras e vendedoras de jornais e revistas e empregados em bancas, vendedores ambulantes de jornais e revistas; empregados da administração das empresas proprietárias de jornais e revistas; empregados em empresas de comunicações e telemarketing; e nas indústrias do mobiliário.</p>



<p><strong>A terceira faixa</strong>&nbsp;passará a ter um salário mínimo de R$ 1.404,00 (antes R$ 1.331,00). Compõem esse grupo os trabalhadores nas indústrias químicas e farmacêuticas; nas indústrias cinematográficas; nas indústrias da alimentação; empregados no comércio em geral; empregados de agentes autônomos do comércio.&nbsp;</p>



<p><strong>A quarta faixa</strong>&nbsp;terá um mínimo de R$ 1.467,00 (antes R$ 1.391,00). Esse grupo contém os trabalhadores nas indústrias metalúrgicas, mecânicas e de material elétrico; nas indústrias gráficas; nas indústrias de vidros, cristais, espelhos, cerâmica de louça e porcelana; nas indústrias de artefatos de borracha; em empresas de seguros privados e capitalização e de agentes autônomos de seguros privados e de crédito; em edifícios e condomínios residenciais, comerciais e similares, em turismo e hospitalidade; nas indústrias de joalheria e lapidação de pedras preciosas; auxiliares em administração escolar (empregados de estabelecimentos de ensino); empregados em estabelecimento de cultura; empregados em processamento de dados; empregados motoristas do transporte em geral; empregados em estabelecimentos de serviços de saúde.</p>



<p>Por Leonardo Gorges<p>Assessoria de Imprensa Secretaria Executiva de Comunicação &#8211; SECom</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/" data-text="Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional" data-via="sjonline" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_64d td_block_template_4 ">

<style>
/* custom css */
.tdi_3_64d.td-a-rec{
					text-align: center;
				}.tdi_3_64d .td-element-style{
					z-index: -1;
				}.tdi_3_64d.td-a-rec-img{
				    text-align: left;
				}.tdi_3_64d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_64d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/destaque/">Destaque</a></li><li><a href="https://saojoaquimonline.com.br/tag/noticias/">Notícias</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline-mobile/">sjonline mobile</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline mobile"></span><meta itemprop="datePublished" content="2021-02-09T08:52:11-03:00"><meta itemprop="dateModified" content="2021-02-09T08:57:29-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="Carlos Moisés encaminhará à Alesc proposta de reajuste médio de 5,45% no salário mínimo regional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/carlos_moises_encaminhara_a_alesc_proposta_de_reajuste_medio_de_545_no_salario_minimo_regional_20210208_1789419491.jpg?fit=620%2C413&ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_dad td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_4_dad" ><script>var block_tdi_4_dad = new tdBlock();
block_tdi_4_dad.id = "tdi_4_dad";
block_tdi_4_dad.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_dad","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":368514,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_dad","tdc_css_class_style":"tdi_4_dad_rand_style"}';
block_tdi_4_dad.td_column_number = "3";
block_tdi_4_dad.block_type = "td_block_related_posts";
block_tdi_4_dad.post_count = "3";
block_tdi_4_dad.found_posts = "137";
block_tdi_4_dad.header_color = "";
block_tdi_4_dad.ajax_pagination_infinite_stop = "";
block_tdi_4_dad.max_num_pages = "46";
tdBlocksArray.push(block_tdi_4_dad);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_ae2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_dad" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_6_102" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_dad" href="#">Mais do autor</a></h4><div id=tdi_4_dad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/saude/2021/02/09/coronavirus-em-sc-estado-recebe-doacao-de-30-camaras-de-resfriamento-para-vacinas-e-cinco-mil-oximetros/" rel="bookmark" class="td-image-wrap " title="Coronavírus em SC: Estado recebe doação de 30 câmaras de resfriamento para vacinas e cinco mil oxímetros" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/coronavirus_em_sc_estado_recebe_doacao_de_30_camaras_de_resfriamento_para_vacinas_e_cinco_mil_oximetros_20210208_1622396346.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/coronavirus_em_sc_estado_recebe_doacao_de_30_camaras_de_resfriamento_para_vacinas_e_cinco_mil_oximetros_20210208_1622396346.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/coronavirus_em_sc_estado_recebe_doacao_de_30_camaras_de_resfriamento_para_vacinas_e_cinco_mil_oximetros_20210208_1622396346.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavírus em SC: Estado recebe doação de 30 câmaras de resfriamento para vacinas e cinco mil oxímetros" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/saude/2021/02/09/coronavirus-em-sc-estado-recebe-doacao-de-30-camaras-de-resfriamento-para-vacinas-e-cinco-mil-oximetros/" rel="bookmark" title="Coronavírus em SC: Estado recebe doação de 30 câmaras de resfriamento para vacinas e cinco mil oxímetros">Coronavírus em SC: Estado recebe doação de 30 câmaras de resfriamento para vacinas e cinco mil oxímetros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/destaque/2021/02/09/maca-em-sc-sensoriamento-remoto-vai-mapear-todos-os-pomares-do-estado/" rel="bookmark" class="td-image-wrap " title="Maçã em SC: sensoriamento remoto vai mapear todos os pomares do estado" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/maca-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/maca-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/maca-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maçã em SC: sensoriamento remoto vai mapear todos os pomares do estado" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/destaque/2021/02/09/maca-em-sc-sensoriamento-remoto-vai-mapear-todos-os-pomares-do-estado/" rel="bookmark" title="Maçã em SC: sensoriamento remoto vai mapear todos os pomares do estado">Maçã em SC: sensoriamento remoto vai mapear todos os pomares do estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/educacao/2021/02/09/programa-de-estagio-novos-valores-esta-com-inscricoes-abertas/" rel="bookmark" class="td-image-wrap " title="Programa de estágio Novos Valores está com inscrições abertas" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/programa_novos_valores_20210208_1541331558.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/programa_novos_valores_20210208_1541331558.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2021/02/programa_novos_valores_20210208_1541331558.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Programa de estágio Novos Valores está com inscrições abertas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/educacao/2021/02/09/programa-de-estagio-novos-valores-esta-com-inscricoes-abertas/" rel="bookmark" title="Programa de estágio Novos Valores está com inscrições abertas">Programa de estágio Novos Valores está com inscrições abertas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_dad" data-td_block_id="tdi_4_dad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_dad" data-td_block_id="tdi_4_dad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=368514&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b4e6f78ec6c8e4f97cb1cc4d271819c461442a27#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsanta-catarina%2F2021%2F02%2F09%2Fcarlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-5" class="td_block_template_4 widget text-5 widget_text"><h4 class="td-block-title"><span>Publicidade</span></h4>			<div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-361968 jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?resize=475%2C476&#038;ssl=1" alt width="475" height="476" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?resize=475%2C476&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-361968" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?resize=475%2C476&#038;ssl=1" alt="" width="475" height="476" data-recalc-dims="1" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?w=475&amp;ssl=1 475w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Frigozan.png?resize=419%2C420&amp;ssl=1 419w" sizes="(max-width: 475px) 100vw, 475px" /></noscript></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-366638 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=696%2C696&#038;ssl=1" alt width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=696%2C696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-366638" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" data-recalc-dims="1" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-Copia-de-don2.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-361969 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=696%2C696&#038;ssl=1" alt width="696" height="696" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=696%2C696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-361969" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=696%2C696&#038;ssl=1" alt="" width="696" height="696" data-recalc-dims="1" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=696%2C696&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/07/Copia-de-don2-1.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p>&nbsp;</p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7_a2a td_block_template_4 ">

<style>
/* custom css */
.tdi_7_a2a.td-a-rec{
					text-align: center;
				}.tdi_7_a2a .td-element-style{
					z-index: -1;
				}.tdi_7_a2a.td-a-rec-img{
				    text-align: left;
				}.tdi_7_a2a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_a2a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7761788997034355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353665"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202106'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6022abe20de02
    -->

    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4WBSNC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="sharing_email" style="display: none;">
		<form action="/santa-catarina/2021/02/09/carlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://saojoaquimonline.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJytkd1qwzAMhV9orgkd3dXYG+wVgmKrqVL5B0tJyJ5+yqDQi7W7GRiD9fOdw/FaXShZMauvPI+UxWt0gcscHdPQoG0eRFDFT/vpaxGVHmYtXCAeEuXDJC/r75iSbBybZxwhbP4TV6lQrWAshTHS0usFE95hKAeeI/7I2X4ypGtYeXsiNaFWCFe/YI6l+d1cAlUKt45j+NocJRgNLC3scDJGEwxKJZfBXC7YXC28nYn5v8XuSn9E9jh584V2l9afmy0+yMyemAZ89jNwJUmovrc9b7xkcx/pvTt13ent9dgdvwGJIMrk'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=368514&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b4e6f78ec6c8e4f97cb1cc4d271819c461442a27#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsanta-catarina%2F2021%2F02%2F09%2Fcarlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=368514&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b4e6f78ec6c8e4f97cb1cc4d271819c461442a27#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fsanta-catarina%2F2021%2F02%2F09%2Fcarlos-moises-encaminhara-a-alesc-proposta-de-reajuste-medio-de-545-no-salario-minimo-regional%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'143473109',post:'368514',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '368514' ]);
</script>

</body>
</html>