<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://saojoaquimonline.com.br/xmlrpc.php" />
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://saojoaquimonline.com.br/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<link rel="icon" type="image/png" href="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/6913sjonline-logo-5.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo;" href="https://saojoaquimonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Agência de Notícias São Joaquim Online &raquo; Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra" href="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saojoaquimonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-5e0cf7a865b834e9de824f121b87a2f8' href='https://saojoaquimonline.com.br/_static/??-eJyVkltuAjEMRTfUEIGoVD6q7qBbGHliM6TkpdhhOrtvwkuUMkL9c5Lr4+vYY1I2GFeQWBtmjZZF9y6avXK2z5AnzTI5WngbFlXwMiZlYhAKon1RyZXBBtZjMtHzTh8oYMwaikQPItZooW9RntCCGi0OJOrIO1U73zTNPfxCFlSBRnYkQvnsZV5aXaTIVVhjX5xYlUpuN48zZUe+WvmsBRKk//AdDWCmm0xgJjl1JdidnjsPf3/thsYCASGjSmD2s6yLqmuqZ8h5g9cxI/nIegt10C3snvbsYsHrNvzy1tdGmbttrllzhC+SY3s+Ymlz5x1kQkCcjqENw7PMrlrXHI0Fp1wcqvnbw6PNvCc0t+e4ST/8+/J1s1q/bZbr1Q8VLSdT' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C500%2C600%2C700%7CMontserrat%3A400%2C300%2C500%2C600%2C700%7CUbuntu+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.5' media='all' />
<script src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?m=1463724688'></script>
<link rel='https://api.w.org/' href='https://saojoaquimonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saojoaquimonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saojoaquimonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Catarinenses já podem pedir segunda via da carteira de identidade pela internet' href='https://saojoaquimonline.com.br/destaque/2020/06/18/catarinenses-ja-podem-pedir-segunda-via-da-carteira-de-identidade-pela-internet/' />

<link rel="canonical" href="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/" />
<link rel='shortlink' href='https://wp.me/p9HZUp-1tOV' />
<link rel="alternate" type="application/json+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fturismo%2F2020%2F06%2F18%2Fcom-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saojoaquimonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaojoaquimonline.com.br%2Fturismo%2F2020%2F06%2F18%2Fcom-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"54e7d176e2","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/","wpRestNonce":"54e7d176e2","wpRestUrl":"https:\/\/saojoaquimonline.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7761788997034355",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="description" content="Livia Andrade usou o Instagram, nesta segunda-feira (15) para mostrar fotos em que aparece curtindo um hotel fazenda em Bom Jardim da Serra com o cenário vislumbrante da Serra Catarinense. Resumo de um dia bem especial, escreveu ela na legenda da publicação. Nas imagens, a artista aparece com uma taça dos Vinho finos de Altitude, comendo&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra" />
<meta property="og:url" content="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/" />
<meta property="og:description" content="Livia Andrade usou o Instagram, nesta segunda-feira (15) para mostrar fotos em que aparece curtindo um hotel fazenda em Bom Jardim da Serra com o cenário vislumbrante da Serra Catarinense. Resumo d…" />
<meta property="article:published_time" content="2020-06-18T15:06:27+00:00" />
<meta property="article:modified_time" content="2020-06-18T16:00:56+00:00" />
<meta property="og:site_name" content="Agência de Notícias São Joaquim Online" />
<meta property="og:image" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?fit=1200%2C636&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="636" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@sjonline" />
<meta name="twitter:site" content="@sjonline" />
<meta name="twitter:text:title" content="Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra" />
<meta name="twitter:image" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?fit=1200%2C636&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2018/03/cropped-sjonline21.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d98ba;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d98ba;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d98ba;
                }
                .tdm-btn-style1 {
					background-color: #3d98ba;
				}
				.tdm-btn-style2:before {
				    border-color: #3d98ba;
				}
				.tdm-btn-style2 {
				    color: #3d98ba;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d98ba;
                    -moz-box-shadow: 0 2px 16px #3d98ba;
                    box-shadow: 0 2px 16px #3d98ba;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d98ba;
                    -moz-box-shadow: 0 4px 26px #3d98ba;
                    box-shadow: 0 4px 26px #3d98ba;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-352961 single-format-standard td-standard-pack tdm-menu-active-style3 com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra global-block-template-4 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-335263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li id="menu-item-335230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li id="menu-item-335190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li id="menu-item-335112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 2
-->


<div class="td-header-wrap tdm-header tdm-header-style-2 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://saojoaquimonline.com.br/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/sjonline-logo-retina-m.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-mobile.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://saojoaquimonline.com.br/">
			<img class="td-retina-data" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim "/>
			<span class="td-visual-hidden">Agência de Notícias São Joaquim Online</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_e05 td_block_template_4">
<style>
/* custom css */
.tdi_1_e05.td-a-rec{
					text-align: center;
				}.tdi_1_e05 .td-element-style{
					z-index: -1;
				}.tdi_1_e05.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e05.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_e05.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Hy1YiceD.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
</div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-352961" class="post-352961 post type-post status-publish format-standard has-post-thumbnail category-bom-jardim-da-serra category-turismo tag-manchete" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://saojoaquimonline.com.br/author/sjonline/">sjonline</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T12:06:27-03:00" >18 de junho de 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="369" class="entry-thumb" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?resize=696%2C369&ssl=1" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?resize=300%2C159&ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?resize=768%2C407&ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?resize=696%2C369&ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?resize=1068%2C566&ssl=1 1068w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?resize=792%2C420&ssl=1 792w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Livia Andrade em Bom Jardim da Serra"/></div>
            <!-- content --><p><strong>Livia Andrade</strong> usou o Instagram, nesta segunda-feira (15) para mostrar fotos em que aparece curtindo um hotel fazenda em Bom Jardim da Serra com o cenário vislumbrante da Serra Catarinense.<em> <code>Resumo de um dia bem especial</code></em>, escreveu ela na legenda da publicação.</p>
<p>Nas imagens, a artista aparece com uma taça dos<strong> Vinho finos de Altitude</strong>, comendo um <strong>pinhão na chapa</strong>, andando de quadriciclo e até montada em um cavalo em uma cavalgada até o Cânion das Laranjeiras.</p>
<figure id="attachment_352969" aria-describedby="caption-attachment-352969" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="352969" data-permalink="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/attachment/livia-andrade-em-bom-jardim-da-serra-2020/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?fit=1200%2C636&amp;ssl=1" data-orig-size="1200,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Livia Andrade em Bom Jardim da Serra 2020" data-image-description data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?fit=696%2C369&amp;ssl=1" class="wp-image-352969 size-full jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=696%2C369&#038;ssl=1" alt width="696" height="369" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=300%2C159&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=768%2C407&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=696%2C369&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=1068%2C566&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=792%2C420&amp;ssl=1 792w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=696%2C369&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="352969" data-permalink="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/attachment/livia-andrade-em-bom-jardim-da-serra-2020/" data-orig-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?fit=1200%2C636&amp;ssl=1" data-orig-size="1200,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Livia Andrade em Bom Jardim da Serra 2020" data-image-description="" data-medium-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?fit=696%2C369&amp;ssl=1" class="wp-image-352969 size-full" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=696%2C369&#038;ssl=1" alt="" width="696" height="369" srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=300%2C159&amp;ssl=1 300w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=768%2C407&amp;ssl=1 768w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=696%2C369&amp;ssl=1 696w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=1068%2C566&amp;ssl=1 1068w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra-2020.jpg?resize=792%2C420&amp;ssl=1 792w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-352969" class="wp-caption-text"><strong>Imagens postadas no Instagram de Lívia Andrade mostram o cenário deslumbrante de Bom Jardim da Serra com direito até a pinhão na chapa&#8230; </strong></figcaption></figure>
<p>O cenário das Cascatas, dos Cânions e da Serra do Rio do Rastro estão entre as imagens postadas por Lívia Andrade.</p>
<figure id="attachment_352973" aria-describedby="caption-attachment-352973" style="width: 926px" class="wp-caption aligncenter"><img data-attachment-id="352973" data-permalink="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/attachment/serra-do-rio-do-rastro-por-livia-andrade/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?fit=926%2C532&amp;ssl=1" data-orig-size="926,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serra do Rio do Rastro por Lívia Andrade" data-image-description data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?fit=696%2C400&amp;ssl=1" class="size-full wp-image-352973 jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=696%2C400&#038;ssl=1" alt width="696" height="400" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?w=926&amp;ssl=1 926w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=300%2C172&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=768%2C441&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=696%2C400&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=731%2C420&amp;ssl=1 731w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=696%2C400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="352973" data-permalink="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/attachment/serra-do-rio-do-rastro-por-livia-andrade/" data-orig-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?fit=926%2C532&amp;ssl=1" data-orig-size="926,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Serra do Rio do Rastro por Lívia Andrade" data-image-description="" data-medium-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?fit=696%2C400&amp;ssl=1" class="size-full wp-image-352973" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=696%2C400&#038;ssl=1" alt="" width="696" height="400" srcset="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?w=926&amp;ssl=1 926w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=300%2C172&amp;ssl=1 300w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=768%2C441&amp;ssl=1 768w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=696%2C400&amp;ssl=1 696w, https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Serra-do-Rio-do-Rastro-por-Lívia-Andrade.png?resize=731%2C420&amp;ssl=1 731w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-352973" class="wp-caption-text"><strong>&#8220;Se não pode com minhas curvas, não se meta na minha estrada. 😉 Se eu fosse uma estrada, acho que seria essa&#8230;&#8221;</strong><br /><strong>Diz Lívia Andrade sobre a Serra do Rio do Rastro</strong></figcaption></figure>
<p>&#8220;<strong>Dia de Aventura com paisagens incríveis na Fazenda Rincão da Palha, Cavalgada até o Cânion das Laranjeiras, Pinhão,  comida caseira, piquenique, vinhozinho na lareira  afff&#8230; Credo que maravilha!!</strong>!&#8221; Descreveu Lívia</p>
<figure id="attachment_352971" aria-describedby="caption-attachment-352971" style="width: 807px" class="wp-caption aligncenter"><img data-attachment-id="352971" data-permalink="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/attachment/livia-andrade-no-hotel-rota-dos-canions/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?fit=807%2C545&amp;ssl=1" data-orig-size="807,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Livia Andrade no Hotel Rota dos Canions" data-image-description data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?fit=696%2C470&amp;ssl=1" class="wp-image-352971 size-full jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=696%2C470&#038;ssl=1" alt width="696" height="470" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?w=807&amp;ssl=1 807w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=768%2C519&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=696%2C470&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=622%2C420&amp;ssl=1 622w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=696%2C470&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="352971" data-permalink="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/attachment/livia-andrade-no-hotel-rota-dos-canions/" data-orig-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?fit=807%2C545&amp;ssl=1" data-orig-size="807,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Livia Andrade no Hotel Rota dos Canions" data-image-description="" data-medium-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?fit=696%2C470&amp;ssl=1" class="wp-image-352971 size-full" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=696%2C470&#038;ssl=1" alt="" width="696" height="470" srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?w=807&amp;ssl=1 807w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=768%2C519&amp;ssl=1 768w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=696%2C470&amp;ssl=1 696w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-no-Hotel-Rota-dos-Canions.png?resize=622%2C420&amp;ssl=1 622w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-352971" class="wp-caption-text"><strong>Com cerca de 70mil curtidas Lívia Andrade marcou o Hotel Rota Dos Cânions em Boma Jardim da Serra em seu perfil no Instagram&#8230;</strong></figcaption></figure>
<p>&nbsp;</p>
<p><em>&#8220;Valeu demais! Cores, sabores, luzes, cascatas, quadriciclo&#8230; E pra finalizar o dia, foi fogo, pinhão e vinho claro!&#8221;,</em> disse Lívia Andrade vestindo os looks de frio intenso que recobrem a Serra catarinense nesta época do ano.</p>
<p><strong>Veja as publicações de Lívia Andrade em Bom Jardim da Serra:</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBjZYa8hp8j/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CBjZYa8hp8j/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CBjZYa8hp8j/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Dia de aventura com paisagens incríveis na @fazendarincaodapalha 🙌☀️🐴 Cavalgada até o Cânion das Laranjeiras, pinhão, comida caseira, piquenique, vinhozinho e lareira AFFFFFFF&#8230; Credo que maravilha!!!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/liviaandradereal/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lívia Andrade</a> (@liviaandradereal) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-17T22:32:04+00:00">Jun 17, 2020 at 3:32pm PDT</time></p>
</div>
</blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBeI5_IjQSX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CBeI5_IjQSX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CBeI5_IjQSX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Resumo de um dia bem especial&#8230; Arrasta pra ver 👉📸🍷🐎🐴☀️🔥</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/liviaandradereal/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lívia Andrade</a> (@liviaandradereal) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-15T21:31:54+00:00">Jun 15, 2020 at 2:31pm PDT</time></p>
</div>
</blockquote>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBg4q6cB23g/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CBg4q6cB23g/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CBg4q6cB23g/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Valeuuu D+! Cores, sabores, luzes, cascatas, quadriciclo&#8230; E pra finalizar o dia, foi fogo, pinhão e vinho claro! Arrasta pra ver 😉 👉📸🙌☀️🔥🍷#andandoporaí #bomjardimdaserra</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/liviaandradereal/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lívia Andrade</a> (@liviaandradereal) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-16T23:07:45+00:00">Jun 16, 2020 at 4:07pm PDT</time></p>
</div>
</blockquote>
<p>&nbsp;</p>
<p>Seguidores de Lívia a encheram de <strong>elogios</strong>.<em> <code>Você arrasa</code></em>, disse um. <em>`Que pôr do sol maravilhoso&#8221;</em>, comentou outra.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/" data-text="Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra" data-via="sjonline" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://saojoaquimonline.com.br/tag/manchete/">Manchete</a></li></ul>            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://saojoaquimonline.com.br/author/sjonline/">sjonline</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sjonline"></span><meta itemprop="datePublished" content="2020-06-18T12:06:27-03:00"><meta itemprop="dateModified" content="2020-06-18T13:00:56-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://saojoaquimonline.com.br/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png"></span><meta itemprop="name" content="Agência de Notícias São Joaquim Online"></span><meta itemprop="headline " content="Com Vinho Fino e Pinhão atriz Lívia Andrade curte o cenário de Bom Jardim da Serra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Livia-Andrade-em-Bom-Jardim-da-Serra.jpg?fit=1200%2C636&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="636"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_606 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_3_606" ><script>var block_tdi_3_606 = new tdBlock();
block_tdi_3_606.id = "tdi_3_606";
block_tdi_3_606.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_606","td_column_number":3,"live_filter_cur_post_id":352961,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_606","tdc_css_class_style":"tdi_3_606_rand_style"}';
block_tdi_3_606.td_column_number = "3";
block_tdi_3_606.block_type = "td_block_related_posts";
block_tdi_3_606.post_count = "3";
block_tdi_3_606.found_posts = "154";
block_tdi_3_606.header_color = "";
block_tdi_3_606.ajax_pagination_infinite_stop = "";
block_tdi_3_606.max_num_pages = "52";
tdBlocksArray.push(block_tdi_3_606);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_5e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_606" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_5_eb9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_606" href="#">Mais do autor</a></h4><div id=tdi_3_606 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/folha-da-cidade/2020/06/16/barreira-no-mirante-da-serra-do-rio-do-rastro-contabiliza-a-passagem-de-10-mil-pessoas-durante-o-feriado/" rel="bookmark" class="td-image-wrap " title="Barreira no mirante da Serra do Rio do Rastro contabiliza a passagem de 10 mil pessoas durante o feriado" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Barreira-Serra-1-e1592327768870.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Barreira-Serra-1-e1592327768870.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Barreira-Serra-1-e1592327768870.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barreira no mirante da Serra do Rio do Rastro contabiliza a passagem de 10 mil pessoas durante o feriado" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/folha-da-cidade/2020/06/16/barreira-no-mirante-da-serra-do-rio-do-rastro-contabiliza-a-passagem-de-10-mil-pessoas-durante-o-feriado/" rel="bookmark" title="Barreira no mirante da Serra do Rio do Rastro contabiliza a passagem de 10 mil pessoas durante o feriado">Barreira no mirante da Serra do Rio do Rastro contabiliza a passagem de 10 mil pessoas durante o feriado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/turismo/2020/06/10/aumento-para-70-de-ocupacao-prefeitos-flexibilizam-atividades-de-turismo-na-serra-catarinense/" rel="bookmark" class="td-image-wrap " title="Aumento para 70% de ocupação &#8211; Prefeitos flexibilizam atividades de turismo na Serra Catarinense" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Turismo-Serra-Catarinense-Vinícola-Dalture-e1591801063917.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Turismo-Serra-Catarinense-Vinícola-Dalture-e1591801063917.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/06/Turismo-Serra-Catarinense-Vinícola-Dalture-e1591801063917.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aumento para 70% de ocupação &#8211; Prefeitos flexibilizam atividades de turismo na Serra Catarinense" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/turismo/2020/06/10/aumento-para-70-de-ocupacao-prefeitos-flexibilizam-atividades-de-turismo-na-serra-catarinense/" rel="bookmark" title="Aumento para 70% de ocupação &#8211; Prefeitos flexibilizam atividades de turismo na Serra Catarinense">Aumento para 70% de ocupação &#8211; Prefeitos flexibilizam atividades de turismo na Serra Catarinense</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://saojoaquimonline.com.br/folha-da-cidade/2020/06/02/bom-jardim-da-serra-confirma-primeiro-caso-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Bom Jardim da Serra confirma primeiro caso de COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/03/Bom-Jardim-da-Serra-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/03/Bom-Jardim-da-Serra-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/03/Bom-Jardim-da-Serra-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/03/Bom-Jardim-da-Serra-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/03/Bom-Jardim-da-Serra-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bom Jardim da Serra confirma primeiro caso de COVID-19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://saojoaquimonline.com.br/folha-da-cidade/2020/06/02/bom-jardim-da-serra-confirma-primeiro-caso-de-covid-19/" rel="bookmark" title="Bom Jardim da Serra confirma primeiro caso de COVID-19">Bom Jardim da Serra confirma primeiro caso de COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_606" data-td_block_id="tdi_3_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_606" data-td_block_id="tdi_3_606"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&#038;postid=352961&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a50e7aa99d0a5cf01359c76b00bf6d486c1e94f4#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fturismo%2F2020%2F06%2F18%2Fcom-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-5" class="td_block_template_4 widget text-5 widget_text"><h4 class="td-block-title"><span>Publicidade</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/esteticaritacardoso/"><img class="alignnone wp-image-343525 size-full jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-343525 size-full" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/rita-cardoso.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/ciadasaudesaojoaquim"><img class="aligncenter wp-image-343185 size-full jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-343185 size-full" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Cia-.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.facebook.com/frigozan/"><img class="alignnone wp-image-343526 size-full jetpack-lazy-image" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-343526 size-full" src="https://i2.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/Frigozan.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a><a href="https://www.facebook.com/gt.materiaisdeconstrucao"><img class="aligncenter wp-image-343186 size-full jetpack-lazy-image" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-343186 size-full" src="https://i0.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/GT.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></a></p>
<p><img class="alignnone size-full wp-image-343182 jetpack-lazy-image" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&#038;ssl=1" alt width="696" height="387" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-343182" src="https://i1.wp.com/saojoaquimonline.com.br/wp-content/uploads/2020/01/porto.jpg?resize=696%2C387&#038;ssl=1" alt="" width="696" height="387" data-recalc-dims="1" /></noscript></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://saojoaquimonline.com.br/"><img class="td-retina-data" src="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-white.png" data-retina="https://saojoaquimonline.com.br/wp-content/uploads/2019/10/saojoaquimonline-logo-retina-white.png" alt="São Joaquim Online - Tempo Online" title="São Joaquim " width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Agência São Joaquim Online</span></div>Informações, Notícias, entretenimento. Previsão do tempo e muito mais... </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/saojoaquimonline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/saojoaquimonline.com.br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="mailto:saojoaquimonline@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sjonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCsqr9WqAI_hZspH7Z4HkvWg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-335263"><a href="https://saojoaquimonline.com.br/climaterra/">Climaterra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335230"><a href="https://saojoaquimonline.com.br/travessia/">Travessia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335190"><a href="https://saojoaquimonline.com.br/folhadacidadesj/">Folha da Cidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-335112"><a href="https://saojoaquimonline.com.br/turismo-online/">Turismo-online</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;             </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+55 49 9 9157.6299">+55 49 9 9157.6299</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>E-mail:</span> <a href="mailto:saojoaquimonline@gmail.com">saojoaquimonline@gmail.com</a>                    </div>
                
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17169936-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5eeb905f23512
    -->

    	<div id="sharing_email" style="display: none;">
		<form action="/turismo/2020/06/18/com-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-3a0c608238c45cdda15e87eb53914dfb' href='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1564496804' type='text/css' media='all' />
<script type='text/javascript'  src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://saojoaquimonline.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/saojoaquimonline.com.br\/wp-admin\/admin-ajax.php","nonce":"976c222501","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/saojoaquimonline.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fsaojoaquimonline.com.br%2Fturismo%2F2020%2F06%2F18%2Fcom-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://saojoaquimonline.com.br/_static/??-eJyVkGFOwzAMhS9EGoYAjR+IG3CFyk28Lp3ThNih6k4/w5i0H1tRpSiSnfc+v3jKxqVRcBSbqfZhZCveOErVGwpdgTJbYEZhO/ycNicWbqFKogS+iWFsBn6YbmNSVDkWS9iDm+0nTpwha0NZAr0P363sMeIVJoyOqsffceqPijQFM80LowaUDO5gWzXbrgbyluA4mxChP5Ouyn8i3//5LhDqnUq7K2q8k1lLjB0ubeZGXN6nIi79MVSk2ykQV0Kyqlc5hq+KZW7WGx2UVBnp8mYujQUMHAJHlDNG1xhV9xHfNy9vT8/b7evj5gQ3Sfb5'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://saojoaquimonline.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=352961&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a50e7aa99d0a5cf01359c76b00bf6d486c1e94f4#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fturismo%2F2020%2F06%2F18%2Fcom-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143473109&postid=352961&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a50e7aa99d0a5cf01359c76b00bf6d486c1e94f4#parent=https%3A%2F%2Fsaojoaquimonline.com.br%2Fturismo%2F2020%2F06%2F18%2Fcom-vinho-fino-e-pinhao-atriz-livia-andrade-curte-o-cenario-de-bom-jardim-da-serra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'143473109',post:'352961',tz:'-3',srv:'saojoaquimonline.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '143473109', '352961' ]);
</script>

</body>
</html>
<!--
	generated 115 seconds ago
	generated in 0.680 seconds
	served from batcache in 0.002 seconds
	expires in 185 seconds
-->
